<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>Текстил и спортни обувки менте спряха на българо-турската граница - Dimitrovgrad.bgvesti.NET</title>
    <!--meta-->
            
          <META name="Robots" content="index,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="ГКПП Капитан Андреево, ментета, ">
	<meta name="description" content="Над 500 текстилни изделия и 280 чифта спортни обувки са задържани на МП Капитан Андреево със съмнения, че са произведени в наруше">
    	<meta property="og:title" content="Текстил и спортни обувки менте спряха на българо-турската граница - Dimitrovgrad.bgvesti.NET"/>
	<meta property="og:site_name" content="Dimitrovgrad.bgvesti.NET"/>
	<meta property="og:description" content="Над 500 текстилни изделия и 280 чифта спортни обувки са задържани на МП Капитан Андреево със съмнения, че са произведени в наруше" />
			<meta property="og:image" content="http://img.haskovo.net/images/news_images/2019/03/28/30329519316554068.jpg" />
		<meta property="og:url" content="http://www.dimitrovgrad.bgvesti.net/news/469396/Tekstil-i-sportni-obuvki-mente-spryaha-na-balgaro-turskata-granica">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css?v=1547822046" >
    <link rel="stylesheet" type="text/css" href="http://www.dimitrovgrad.bgvesti.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.dimitrovgrad.bgvesti.net/css/responsive-2017-edition.css?v=1553248108">
    
          <link rel="stylesheet" type="text/css" href="http://www.dimitrovgrad.bgvesti.net/css/responsive2017-fs.css?v=1547483504">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.dimitrovgrad.bgvesti.net/feed/news" />
    
          <link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
    
    <style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}
</style>
			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.dimitrovgrad.bgvesti.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	</style>
	    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2019/02/21/106.jpeg);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.dimitrovgrad.bgvesti.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Текстил и спортни обувки менте спряха на българо-турската граница",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.dimitrovgrad.bgvesti.net/images/news_images/2019/03/28/30329519316554068.jpg",
	    "width": 563,
	    "height": 750
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.dimitrovgrad.bgvesti.net/news/469396/Tekstil-i-sportni-obuvki-mente-spryaha-na-balgaro-turskata-granica"
	  },
	  "description": "&lt;p&gt;Над 500 текстилни изделия и 280 чифта спортни обувки са задържани на МП Капитан Андреево със съмнения, че са произведени в нарушение на права върху интелектуалната собственост.&lt;/p&gt;

&lt;p&gt;Стоката е превозвана с товарен автомобил с турска регистрация, който пътувал от Турция за Румъния.&lt;/p&gt;

&lt;p&gt;Камионът е селектиран по метода &bdquo;анализ на риска&quot; за щателна митническа проверка, при която става ясно, че количеството на групажната стока от 678 колета съвпада с обявеното, но част от нея носи емблеми на световни марки.&lt;/p&gt;

&lt;p&gt;През последните две седмици на месец март, митническите служители на МП Капитан Андреево са задържали над 10 000 текстилни изделия, обувки и чанти със знаци на регистрирани търговски марки.&lt;/p&gt;

&lt;p&gt;В изпълнение на Европейския Регламент&nbsp; и Закона за марките и географските означения, имитациите са задържани и за случая ще бъдат информирани правопритежателите на търговските марки.&lt;/p&gt;

&lt;p&gt;&nbsp;Haskovo.net&lt;/p&gt;
",
	  "datePublished": "2019-03-28",
	  	  "dateModified": "2019-03-28",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Dimitrovgrad.bgvesti.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Dimitrovgrad.bgvesti.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
	      "width": 1293,
	      "height": 86
	    }
	  }
	}
	</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.dimitrovgrad.bgvesti.net",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.dimitrovgrad.bgvesti.net/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
                    ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.dimitrovgrad.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.dimitrovgrad.bgvesti.net/calendar"
              class="
                auth-button
                top-button-calendar
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Dimitrovgrad.bgvesti.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_2.gif' alt="Dimitrovgrad.bgvesti.NET" class="primary-logo">
                    <img src='/images/logo/dimitrovgrad.png' alt="Dimitrovgrad.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01n.png"
								class="weather-icon"
				title="Clear" />
			<p>12
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">31%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">1011 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0560/25.6200" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                        
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.dimitrovgrad.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.dimitrovgrad.bgvesti.net" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.dimitrovgrad.bgvesti.net/news/category/40/%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Димитровград" class='
      sflinks'>Димитровград</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                                                                                                                                                                              <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.dimitrovgrad.bgvesti.net/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
          <li class="
        no-submenu
        nosm-4
        ">
        <a href="http://www.dimitrovgrad.bgvesti.net/ads" title="Обяви" class='sflinks'>Обяви</a>
      </li>
        <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.dimitrovgrad.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/2564" title="WWW на 30: незабравима разходка по сайтовете от нейната младост "
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/03/19/27455.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="WWW на 30: незабравима разходка по сайтовете от нейната младост ">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/2564" title="WWW на 30: незабравима разходка по сайтовете от нейната младост " style="margin:0; padding:0;">WWW на 30: незабравима разходка по сайтовете от нейната младост </a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/02/27/27427.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Пет любопитни факта за чудото Антарктида">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/2563" title="Пет любопитни факта за чудото Антарктида" style="margin:0; padding:0;">Пет любопитни факта за чудото Антарктида</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/2562" title="Най-красивите коледни базари"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2018/12/06/26572.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Най-красивите коледни базари">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/2562" title="Най-красивите коледни базари" style="margin:0; padding:0;">Най-красивите коледни базари</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.dimitrovgrad.bgvesti.net/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.dimitrovgrad.bgvesti.net/videos/202762" title="Сесия на общински съвет Асеновград 27 03 2019" style="background-image:url(http://www.haskovo.net/videos/tumb/202762.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Сесия на общински съвет Асеновград 27 03 2019">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/202762" title="Сесия на общински съвет Асеновград 27 03 2019" style="margin:0; padding:0;">Сесия на общински съвет Асеновград 27 03 2019</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.dimitrovgrad.bgvesti.net/videos/202760" title="Профилактиката - най-мощното оръжие при рака на маточната шийка" style="background-image:url(http://www.haskovo.net/videos/tumb/202760.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Профилактиката - най-мощното оръжие при рака на маточната шийка">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/202760" title="Профилактиката - най-мощното оръжие при рака на маточната шийка" style="margin:0; padding:0;">Профилактиката - най-мощното оръжие при рака на маточната шийка</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.dimitrovgrad.bgvesti.net/videos/202759" title="Малки таланти на ДГ&quot;Слънце&quot; с престижни отличия от Музикално-фолклорен конкурс в Пловдив" style="background-image:url(http://www.haskovo.net/videos/tumb/202759.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Малки таланти на ДГ&quot;Слънце&quot; с престижни отличия от Музикално-фолклорен конкурс в Пловдив">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.dimitrovgrad.bgvesti.net/gallery/details/202759" title="Малки таланти на ДГ&quot;Слънце&quot; с престижни отличия от Музикално-фолклорен конкурс в Пловдив" style="margin:0; padding:0;">Малки таланти на ДГ&quot;Слънце&quot; с престижни отличия от Музикално-фолклорен конкурс в Пловдив</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.dimitrovgrad.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
    <ul class="mega_menu mm-recipes-list blog" style="display: none;">
              <li class="post">
          <a href="http://www.dimitrovgrad.bgvesti.net/recipes/6094" title="Телешко филе със зеленчуци" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/6094.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Телешко филе със зеленчуци">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.dimitrovgrad.bgvesti.net/recipes/6094" title="Телешко филе със зеленчуци" style="margin:0; padding:0;">Телешко филе със зеленчуци</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.dimitrovgrad.bgvesti.net/recipes/8498" title="Патешки воденички по селски" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/8498.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Патешки воденички по селски">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.dimitrovgrad.bgvesti.net/recipes/8498" title="Патешки воденички по селски" style="margin:0; padding:0;">Патешки воденички по селски</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.dimitrovgrad.bgvesti.net/recipes/14407" title="Картофи по датски" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/14407.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Картофи по датски">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.dimitrovgrad.bgvesti.net/recipes/14407" title="Картофи по датски" style="margin:0; padding:0;">Картофи по датски</a>
          </h5>
        </li>
          </ul>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.dimitrovgrad.bgvesti.net/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; padding: 0 45px 15px;"> Знанието е Светлина, но по-добре да си стоя на сянка. </p>
         <a href="http://www.dimitrovgrad.bgvesti.net/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
        <li style="margin-left: 0px;" class="submenu mm-day-pictures">
      <a href="http://www.dimitrovgrad.bgvesti.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
      <ul class="mega_menu blog">
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.dimitrovgrad.bgvesti.net/day_pictures/63"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2017/06/11/63.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.dimitrovgrad.bgvesti.net/day_pictures/63" title="" style="margin:0; padding:0;">
                11 
                юни
                 2017
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.dimitrovgrad.bgvesti.net/day_pictures/59"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2017/05/15/59.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.dimitrovgrad.bgvesti.net/day_pictures/59" title="" style="margin:0; padding:0;">
                15 
                май
                 2017
              </a>
            </h5>
          </li>
                  <li class="post">
            <span class="icon gallery"></span>
            <a
              href="http://www.dimitrovgrad.bgvesti.net/day_pictures/58"
              title=""
              style="background-image: url('http://img.haskovo.net/uploads/day_pictures/2017/05/07/58.normal.jpeg');"
              class="">
              <img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
            </a>
            <h5 style="margin:5px;">
              <a href="http://www.dimitrovgrad.bgvesti.net/day_pictures/58" title="" style="margin:0; padding:0;">
                7 
                май
                 2017
              </a>
            </h5>
          </li>
              </ul>
    </li>
      </ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.dimitrovgrad.bgvesti.net/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="469396">
							Текстил и спортни обувки менте спряха на българо-турската граница
						</h1>
						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
							<ul class="social_icons clearfix">
								<li class="detail date" style="margin-top: 5px;">28-03-2019 15:45</li>
																<li style='padding-right:10px; padding-top:5px; float:right'>
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="469396"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="469396"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="469396"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="469396"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												title="1
																									усмихнат
												"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="469396"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="469396"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
									1
								</li>
								<li style='padding-right: 7px; padding-top: 5px; font-size: 16px; float:right; color:#000'>
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="469396"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>
								</li>
								<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
									<img src='/images/loading.gif'>
								</li>
								<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																														<div
										class="
											horizontal_carousel_container
											big
											margin_top_10
											height_this"
										id="control-by-post-gallery">
										<ul
											id="post-gallery"
											class="
												horizontal_carousel
												visible-1
												autoplay-0
												scroll-1
												navigation-1
												easing-easeInOutQuint
												duration-750"
											style="display: none;">
																																																	<li style="position:relative;" class="news-gallery-item">
																																										<a
															id="sic-0"
																															href="http://www.haskovo.net//images/news_images/2019/03/28/orig-30329519316554068.jpg"
																																														title="Текстил и спортни обувки менте спряха на българо-турската граница"
																														class="
																																	magnific
																">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/03/28/30329519316554068.jpg"
																																alt="Текстил и спортни обувки менте спряха на българо-турската граница"
																width="500"
																class="mimic-mute" />
																													</a>
													</li>
																																						<li style="position:relative;" class="news-gallery-item">
																																										<a
															id="sic-1"
																															href="http://www.haskovo.net//images/news_images/2019/03/28/orig-62738255591085184.jpg"
																																														title="Текстил и спортни обувки менте спряха на българо-турската граница"
																														class="
																																	magnific
																">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/03/28/62738255591085184.jpg"
																																alt="Текстил и спортни обувки менте спряха на българо-турската граница"
																width="500"
																class="mimic-mute" />
																													</a>
													</li>
																																	</ul>
									</div>

									<div class="horizontal_carousel_container thin page_margin_top gallery_control">
										<ul class="horizontal_carousel control-for-post-gallery visible-5 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																																				<li>
														<a
															href="javascript:void(0);"
															style='background-image:url(http://img.haskovo.net//images/news_images/2019/03/28/thumb-30329519316554068.jpg);'
															class="carousel-item-thumb-hugger">
															<img
																src="http://img.haskovo.net/images/trans.png"
																class="attachment-pressroom-gallery-thumb-type-1" />
														</a>
													</li>
																									<li>
														<a
															href="javascript:void(0);"
															style='background-image:url(http://img.haskovo.net//images/news_images/2019/03/28/thumb-62738255591085184.jpg);'
															class="carousel-item-thumb-hugger">
															<img
																src="http://img.haskovo.net/images/trans.png"
																class="attachment-pressroom-gallery-thumb-type-1" />
														</a>
													</li>
																																	</ul>
									</div>
																											<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/11/Haskovo"
									title="Хасково">
																			Хасково
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="3
																							Коментара
											">
										3
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p>Над 500 текстилни изделия и 280 чифта спортни обувки са задържани на МП Капитан Андреево със съмнения, че са произведени в нарушение на права върху интелектуалната собственост.</p>

<p>Стоката е превозвана с товарен автомобил с турска регистрация, който пътувал от Турция за Румъния.</p>

<p>Камионът е селектиран по метода &bdquo;анализ на риска&quot; за щателна митническа проверка, при която става ясно, че количеството на групажната стока от 678 колета съвпада с обявеното, но част от нея носи емблеми на световни марки.</p>

<p>През последните две седмици на месец март, митническите служители на МП Капитан Андреево са задържали над 10 000 текстилни изделия, обувки и чанти със знаци на регистрирани търговски марки.</p>

<p>В изпълнение на Европейския Регламент&nbsp; и Закона за марките и географските означения, имитациите са задържани и за случая ще бъдат информирани правопритежателите на търговските марки.</p>

<p>&nbsp;Haskovo.net</p>

									
																													
																																									
																														
																				
																				
																			 																											</div>
							</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																			<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																	</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/469396/Tekstil-i-sportni-obuvki-mente-spryaha-na-balgaro-turskata-granica" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
										<h4 class="box_header">
						3 коментара
					</h4>
					
					<div id="comments_list">
						<ul id="comments_list">
																				
					<li
						class="
							qwertyuiop
							comment
							clearfix
							"
						data-popup="popupFunc"
						id="comment-367279">
						<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
							1
						</div>
						<div class="comment_details" data-number="1">
							<div class="posted_by clearfix comment-header">
																										<figure
										class="user-identity-logotype uil-text"
										style="background-color: rgb(219, 239, 238); color: #333333;">
										<span class="profile-initials">Жо</span>
									</figure>
																<h5 class='creator_name_show_367279'>
									<a
										class="author"
																																									title="Жоро Илиев">Жоро Илиев</a>
									</h5>
								
								<div style="float:right;">

									<a href='javascript:;' id="button-367279-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="367279"><img src="/images/thumbs-up.png" height="24" /></a>
									<span id="comment-367279-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="367279" style='color:#000'>6</span>
									<a href='javascript:;' id="button-367279-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="367279"><img src="/images/thumbs-down.png" height="24"/></a>
									<span id="comment-367279-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="367279" style='color:#000'>-1</span>
								</div>
								<abbr title="28-03-2019 15:58" class="timeago" style="margin-right: 20px;">15:58, 28-03-2019</abbr>
								<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading367279'>

								</div>
							</div>
														<div class='result_message'></div>
							<div
								class="
									comment-paragraph
									"
								id="comment-367279-text">
																	А дрогата над която цанков и герберите разпъват чадър кога ?
															</div>
														<div class='hidden' id='orig_text_367279' style='display:none'>А дрогата над която цанков и герберите разпъват чадър кога ?</div>
																					<div class="comment-footer">
								<a class="read_more response_link" href="javascript:;" data-id="367279" title="Отговор" style="float:left; clear:none">
									<span class="arrow"></span>
									<i class="fa fa-mail-reply" style="display: none;"></i>
									<span>Отговор</span>
								</a>
								<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="367279" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
									<i class="fa fa-exclamation-triangle triangle"></i>
								</a>
																															</div>

							
														<div id="reply_to_367279" class='reply_to' style="display:none;clear:both"></div>
						</div>


					<!-- replies -->

										</li><!-- #comment-## -->
															
					<li
						class="
							qwertyuiop
							comment
							clearfix
							"
						data-popup="popupFunc"
						id="comment-367282">
						<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
							2
						</div>
						<div class="comment_details" data-number="2">
							<div class="posted_by clearfix comment-header">
																										<figure
										class="user-identity-logotype uil-text"
										style="background-color: rgb(234, 214, 244); color: #333333;">
										<span class="profile-initials">Ке</span>
									</figure>
																<h5 class='creator_name_show_367282'>
									<a
										class="author"
																																									title="Кенанския Маймун">Кенанския Маймун</a>
									</h5>
								
								<div style="float:right;">

									<a href='javascript:;' id="button-367282-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="367282"><img src="/images/thumbs-up.png" height="24" /></a>
									<span id="comment-367282-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="367282" style='color:#000'>1</span>
									<a href='javascript:;' id="button-367282-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="367282"><img src="/images/thumbs-down.png" height="24"/></a>
									<span id="comment-367282-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="367282" style='color:#000'>-1</span>
								</div>
								<abbr title="28-03-2019 16:24" class="timeago" style="margin-right: 20px;">16:24, 28-03-2019</abbr>
								<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading367282'>

								</div>
							</div>
														<div class='result_message'></div>
							<div
								class="
									comment-paragraph
									"
								id="comment-367282-text">
																	Ако Боци Маймуната  и Ахмед Джолан мислеха за Народа , <br />
тия конфискувани столки щяха да ги раздават на бедните , а не да ги горят :))
															</div>
														<div class='hidden' id='orig_text_367282' style='display:none'>Ако Боци Маймуната  и Ахмед Джолан мислеха за Народа , <br />
тия конфискувани столки щяха да ги раздават на бедните , а не да ги горят :))</div>
																					<div class="comment-footer">
								<a class="read_more response_link" href="javascript:;" data-id="367282" title="Отговор" style="float:left; clear:none">
									<span class="arrow"></span>
									<i class="fa fa-mail-reply" style="display: none;"></i>
									<span>Отговор</span>
								</a>
								<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="367282" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
									<i class="fa fa-exclamation-triangle triangle"></i>
								</a>
																															</div>

							
														<div id="reply_to_367282" class='reply_to' style="display:none;clear:both"></div>
						</div>


					<!-- replies -->

											<ul class='children'> 																										<li
								class="
									qwertyuiop
									comment
									clearfix
									"
								id="comment-367284">
								<a href="#comment-367282" class="parent_arrow"></a>

								<div class="comment_details" >
									<div class="posted_by clearfix comment-header">
																																<figure
												class="user-identity-logotype uil-text"
												style="background-color: rgb(193, 151, 112); color: #333333;">
												<span class="profile-initials">Ва</span>
											</figure>
																				<h5 class='creator_name_show_367284'>
											<a
												class="author"
																																																	title="Васко">Васко</a>
																					</h5>
										
										<div style="float:right;">
											<a href='javascript:;' id="button-367284-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="367284"><img src="/images/thumbs-up.png" height="24" /></a>
											<span id="comment-367284-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="367284" style='color:#000'>3</span>
											<a href='javascript:;' id="button-367284-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="367284"><img src="/images/thumbs-down.png" height="24"/></a>
											<span id="comment-367284-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="367284" style='color:#000'>0</span>
										</div>
										<abbr title="28-03-2019 16:35" class="timeago" style="margin-right: 20px;">16:35, 28-03-2019</abbr>
										<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading367284'>

										</div>
																			</div>
									<div
										class="
											comment-paragraph
											"
										id="comment-367284-text">
																																	А правопритежателя на марката дали ще е съгласен да му се раздават стоки безплатно с неговата марка?! Принципно сте прав, но закона няма как да го позволи.
																														</div>
																		<div class='hidden' id='orig_text_367284' style='display:none'>А правопритежателя на марката дали ще е съгласен да му се раздават стоки безплатно с неговата марка?! Принципно сте прав, но закона няма как да го позволи.</div>
																											<div class="pseudo-comment-footer">
										<a class="report_icon" href="#comment_form" data-id="367284" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
											<i class="fa fa-exclamation-triangle triangle"></i>
										</a>
																				<span style='float:right;   padding-top: 10px;'>
																					</span>
										
																			</div>
								</div>
							</li>
																			</ul>
											</li><!-- #comment-## -->
									  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&469396"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="Xh9c6HGAYQTFIu3Tho8qt9yXjEeXxmYlESBpDLIG">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="469396" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey="6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4"
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Dimitrovgrad.bgvesti.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

																	</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Хасково">
					<h4 class="box_header">Още новини от  Хасково </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
															<li class="post">
									<a href="http://www.dimitrovgrad.bgvesti.net/news/469415/Lekoatleti-ot-4-uchilistha-v-Dimitrovgrad-i-Harmanli-shampioni-na-obsthinskite-igri" title="Лекоатлети от 4 училища в Димитровград и Харманли шампиони на общинските игри">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/28/sharecrop-thmb-87407071831403296.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.dimitrovgrad.bgvesti.net/news/469415/Lekoatleti-ot-4-uchilistha-v-Dimitrovgrad-i-Harmanli-shampioni-na-obsthinskite-igri"
											tppabs="http://www.dimitrovgrad.bgvesti.net/news/469415/Lekoatleti-ot-4-uchilistha-v-Dimitrovgrad-i-Harmanli-shampioni-na-obsthinskite-igri"
											title="Лекоатлети от 4 училища в Димитровград и Харманли шампиони на общинските игри">
											Лекоатлети от 4 училища в Димитровград и Харманли шампиони на общинските игри
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 час
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.dimitrovgrad.bgvesti.net/news/469407/8-medala-za-borcite-ot-Haskovsko-na-Darzhavnoto-parvenstvo" title="8 медала за борците от Хасковско на Държавното първенство">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/28/sharecrop-thmb-75235140773281456.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.dimitrovgrad.bgvesti.net/news/469407/8-medala-za-borcite-ot-Haskovsko-na-Darzhavnoto-parvenstvo"
											tppabs="http://www.dimitrovgrad.bgvesti.net/news/469407/8-medala-za-borcite-ot-Haskovsko-na-Darzhavnoto-parvenstvo"
											title="8 медала за борците от Хасковско на Държавното първенство">
											8 медала за борците от Хасковско на Държавното първенство
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 час
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.dimitrovgrad.bgvesti.net/news/469403/Trio-tembristi-na-scenata-na-teatara-s-Kamerniya-orkestar-na-Haskovo" title="Трио тембристи на сцената на театъра с Камерния оркестър на Хасково">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/28/thumb-89874697563750672.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.dimitrovgrad.bgvesti.net/news/469403/Trio-tembristi-na-scenata-na-teatara-s-Kamerniya-orkestar-na-Haskovo"
											tppabs="http://www.dimitrovgrad.bgvesti.net/news/469403/Trio-tembristi-na-scenata-na-teatara-s-Kamerniya-orkestar-na-Haskovo"
											title="Трио тембристи на сцената на театъра с Камерния оркестър на Хасково">
											Трио тембристи на сцената на театъра с Камерния оркестър на Хасково
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.dimitrovgrad.bgvesti.net/news/469389/Obsthinata-pravi-sdelka-s-haskovski-hotelier.-STHe-ima-li-ostheteni" title="Общината прави сделка с хасковски хотелиер. Ще има ли ощетени?">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/28/sharecrop-thmb-91286033500172192.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.dimitrovgrad.bgvesti.net/news/469389/Obsthinata-pravi-sdelka-s-haskovski-hotelier.-STHe-ima-li-ostheteni"
											tppabs="http://www.dimitrovgrad.bgvesti.net/news/469389/Obsthinata-pravi-sdelka-s-haskovski-hotelier.-STHe-ima-li-ostheteni"
											title="Общината прави сделка с хасковски хотелиер. Ще има ли ощетени?">
											Общината прави сделка с хасковски хотелиер. Ще има ли ощетени?
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.dimitrovgrad.bgvesti.net/news/469384/Samo-Andrey-obzhalval-reshetkite-za-zverstvoto-v-Harmanli-" title="Само Андрей обжалвал решетките за зверството в Харманли ">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/28/thumb-42420446046395224.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.dimitrovgrad.bgvesti.net/news/469384/Samo-Andrey-obzhalval-reshetkite-za-zverstvoto-v-Harmanli-"
											tppabs="http://www.dimitrovgrad.bgvesti.net/news/469384/Samo-Andrey-obzhalval-reshetkite-za-zverstvoto-v-Harmanli-"
											title="Само Андрей обжалвал решетките за зверството в Харманли ">
											Само Андрей обжалвал решетките за зверството в Харманли 
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 5 часа
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.dimitrovgrad.bgvesti.net/news/469386/Zapochva-remont-na-detska-gradina-Nezabravka-za-blizo-600-000-leva" title="Започва ремонт на детска градина &quot;Незабравка&quot; за близо 600 000 лева">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/03/28/sharecrop-thmb-9724181008059532.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.dimitrovgrad.bgvesti.net/news/469386/Zapochva-remont-na-detska-gradina-Nezabravka-za-blizo-600-000-leva"
											tppabs="http://www.dimitrovgrad.bgvesti.net/news/469386/Zapochva-remont-na-detska-gradina-Nezabravka-za-blizo-600-000-leva"
											title="Започва ремонт на детска градина &quot;Незабравка&quot; за близо 600 000 лева">
											Започва ремонт на детска градина &quot;Незабравка&quot; за близо 600 000 лева
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 6 часа
																					</li>
									</ul>
								</li>
													</ul>
					</div>
				</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
			<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header ">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/459036/--Golyamo-kolichestvo-heroin-e-zaloveno-na-granichen-punkt-Kapitan-Andreevo" title="  Голямо количество хероин е заловено на граничен пункт &quot;Капитан Андреево&quot;">  Голямо количество хероин е заловено на граничен пункт &quot;Капитан Андреево&quot;</a> <span class="news-date-mark">28.09.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/458296/Izmamnici-tochat-smetkite-ni-chrez-saytove-s-falshiva-kozmetika" title="Измамници точат сметките ни чрез сайтове с фалшива козметика">Измамници точат сметките ни чрез сайтове с фалшива козметика</a> <span class="news-date-mark">17.09.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/455267/Menteta-sportni-ekipi-i-teniski-konfiskuvaha-na-nedelniya-pazar" title="Ментета спортни екипи и тениски конфискуваха на неделния пазар">Ментета спортни екипи и тениски конфискуваха на неделния пазар</a> <span class="news-date-mark">20.07.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/452888/60-mlrd.evro-zagubi-za-godina-v-ES-ot-menteta--Balgariya-osthetena-s-1-mlrd.lv." title="60 млрд.евро загуби за година в ЕС от ментета, България ощетена с 1 млрд.лв.">60 млрд.евро загуби за година в ЕС от ментета, България ощетена с 1 млрд.лв.</a> <span class="news-date-mark">06.06.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/439835/10-mitnicharski-mesta-na-Kapitan-Andreevo-ovakanteni" title="10 митничарски места на Капитан Андреево овакантени">10 митничарски места на Капитан Андреево овакантени</a> <span class="news-date-mark">04.11.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/433341/Softuer-trupa-kilometri-opashki-na-GKPP-Kapitan-Andreevo" title="Софтуер трупа километри опашки на ГКПП &quot;Капитан Андреево&quot;">Софтуер трупа километри опашки на ГКПП &quot;Капитан Андреево&quot;</a> <span class="news-date-mark">17.07.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/433225/Dvizhenieto-prez-GKPP-%E2%80%9EKapitan-Andreevo%E2%80%9C-e-vazstanoveno" title="Движението през ГКПП &bdquo;Капитан Андреево&ldquo; е възстановено">Движението през ГКПП &bdquo;Капитан Андреево&ldquo; е възстановено</a> <span class="news-date-mark">16.07.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/418286/Opashki-zadrastvat-nyakolko-osnovni-GKPP" title="Опашки задръстват няколко основни ГКПП">Опашки задръстват няколко основни ГКПП</a> <span class="news-date-mark">08.02.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/405180/Gledat-merkite-na-zadarzhanite-mitnichari-ot-GKPP-Kapitan-Andreevo" title="Гледат мерките на задържаните митничари от ГКПП &quot;Капитан Андреево&quot;">Гледат мерките на задържаните митничари от ГКПП &quot;Капитан Андреево&quot;</a> <span class="news-date-mark">11.10.2016</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.dimitrovgrad.bgvesti.net/news/404337/S-koy-ocet-sthe-vi-gramne-turshiyata-%28tablici%29" title="С кой &quot;оцет&quot; ще ви гръмне туршията (таблици)">С кой &quot;оцет&quot; ще ви гръмне туршията (таблици)</a> <span class="news-date-mark">03.10.2016</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.dimitrovgrad.bgvesti.net/videos/202751/the-marcus-king-band-side-door-live-in-austin" title="The Marcus King Band - Side Door (Live in Austin) ">
                    <img src="http://www.haskovo.net/videos/tumb/202751.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.dimitrovgrad.bgvesti.net/videos/202751/the-marcus-king-band-side-door-live-in-austin" title="The Marcus King Band - Side Door (Live in Austin) " title="The Marcus King Band - Side Door (Live in Austin) ">Музика – The Marcus King Band - Side Door (Live in Austin) </a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.dimitrovgrad.bgvesti.net/news/469022/Zastroyavat-sled-targ-mezhdublokovo-prostranstvo-v-kv.-Kamenec"
        title="Застрояват след търг междублоково пространство в кв. Каменец"
        style="background-image:url(/images/news_images/2019/03/25/thumb-96074532677978272.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Застрояват след търг междублоково пространство в кв. Каменец" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3049" style='padding: 0px;'>3049</span>
            <h5 style="margin:0px"><a href="http://www.dimitrovgrad.bgvesti.net/news/469022/Zastroyavat-sled-targ-mezhdublokovo-prostranstvo-v-kv.-Kamenec" title="Застрояват след търг междублоково пространство в кв. Каменец" style='font-size: 14px;'>Застрояват след търг междублоково пространство в кв. Каменец</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1507" style='padding: 0px;'>1507</span>
            <h5 style="margin:0px"><a href="http://www.dimitrovgrad.bgvesti.net/news/469135/Zadarzhaha-dimitrovgradchanin-za-palezh-na-avtomobil" title="Задържаха димитровградчанин за палеж на автомобил" style='font-size: 14px;'>Задържаха димитровградчанин за палеж на автомобил</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 49.426041325025%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1445" style='padding: 0px;'>1445</span>
            <h5 style="margin:0px"><a href="http://www.dimitrovgrad.bgvesti.net/news/469172/Palitra-ot-vkusove-na-gotvarski-sabor-v-Raynovo" title="Палитра от вкусове на готварски събор в Райново" style='font-size: 14px;'>Палитра от вкусове на готварски събор в Райново</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 47.392587733683%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1131" style='padding: 0px;'>1131</span>
            <h5 style="margin:0px"><a href="http://www.dimitrovgrad.bgvesti.net/news/469170/Aktualni-rabotni-mesta-na-trudovata-borsa-v-Dimitrovgrad" title="Актуални работни места на трудовата борса в Димитровград" style='font-size: 14px;'>Актуални работни места на трудовата борса в Димитровград</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 37.094129222696%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.dimitrovgrad.bgvesti.net/news/469022/Zastroyavat-sled-targ-mezhdublokovo-prostranstvo-v-kv.-Kamenec"
        title="Застрояват след търг междублоково пространство в кв. Каменец"
        style="background-image:url(/images/news_images/2019/03/25/thumb-96074532677978272.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Застрояват след търг междублоково пространство в кв. Каменец" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="http://www.dimitrovgrad.bgvesti.net/news/469022/Zastroyavat-sled-targ-mezhdublokovo-prostranstvo-v-kv.-Kamenec" title="Застрояват след търг междублоково пространство в кв. Каменец" style='font-size: 14px;'>Застрояват след търг междублоково пространство в кв. Каменец</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.dimitrovgrad.bgvesti.net/news/469193/Zagubihme-v-poslednata-minuta--besen-Rosen-ZHelyazkov-za-paketa-Mobilnost--" title="Загубихме в последната минута, бесен Росен Желязков за пакета &quot;Мобилност&quot;: " style='font-size: 14px;'>Загубихме в последната минута, бесен Росен Желязков за пакета &quot;Мобилност&quot;: </a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 60%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.dimitrovgrad.bgvesti.net/news/469360/Borisov-prizna-za-tezhak-udar-na-vsichki-niva-v-GERB" title="Борисов призна за тежък удар на всички нива в ГЕРБ" style='font-size: 14px;'>Борисов призна за тежък удар на всички нива в ГЕРБ</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 60%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="http://www.dimitrovgrad.bgvesti.net/news/469131/Nyama-da-ima-koy-da-poddarzha-asansorite" title="Няма да има кой да поддържа асансьорите" style='font-size: 14px;'>Няма да има кой да поддържа асансьорите</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 40%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/DgradBGvesti  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/DgradBGvesti" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DgradBGvesti" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DgradBGvesti">Dimitrovgrad.bgvesti.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	<div class='widget horoscope-cont'>
  <h4 class="box_header">Хороскоп за 28.03.2019</h4>
  <div class="page_margin_top">
    <div class="horoscope-signs-cont">
            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(1)" style="float:left;" title="Овен"><img src="/uploads/zodiac/2016/06/01/1.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Овен" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(2)" style="float:left;" title="Телец"><img src="/uploads/zodiac/2016/06/01/2.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Телец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(3)" style="float:left;" title="Близнаци"><img src="/uploads/zodiac/2016/06/01/3.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Близнаци" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(4)" style="float:left;" title="Рак"><img src="/uploads/zodiac/2016/06/01/4.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Рак" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(5)" style="float:left;" title="Лъв"><img src="/uploads/zodiac/2016/06/01/5.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Лъв" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(6)" style="float:left;" title="Дева"><img src="/uploads/zodiac/2016/06/01/6.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Дева" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(7)" style="float:left;" title="Везни"><img src="/uploads/zodiac/2016/06/01/7.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Везни" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(8)" style="float:left;" title="Скорпион"><img src="/uploads/zodiac/2016/06/01/8.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Скорпион" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(9)" style="float:left;" title="Стрелец"><img src="/uploads/zodiac/2016/06/01/9.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Стрелец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(10)" style="float:left;" title="Козирог"><img src="/uploads/zodiac/2016/06/01/10.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Козирог" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(11)" style="float:left;" title="Водолей"><img src="/uploads/zodiac/2016/06/01/11.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Водолей" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(12)" style="float:left;" title="Риби"><img src="/uploads/zodiac/2016/06/01/12.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Риби" /></a>
        </div>
      </div>          </div>
    <div class="horoscope-help-text">
      Моля, изберете зодия
    </div>
    <div id="horoscope_container" style="display:none;margin-top:9px;margin-bottom:10px;">
            <div id="horoscope_1" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/1/Oven"><strong>Овен</strong> 
        <img src="/uploads/zodiac/2016/06/01/1.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще бъдете преки участници в интересни събития, които ще се развият във ваша полза. Находчивостта и логичното ви мислене ще ви помогнат да направите най-добрия избор. Разчитате на подкрепа, но сами по-добре ще се справите. Едно гостуване ще ви зарадва, въпреки суетнята около него.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="14569" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_1_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14569" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/1/Oven" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_2" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/2/Telec"><strong>Телец</strong> 
        <img src="/uploads/zodiac/2016/06/01/2.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Проникновено, интелигентно и с дух ще печелите привърженици за каузата си днес. Гласуваното ви доверие задължава да останете на висотата на очакванията и да работите за постигане на съответните резултати. Направите ли го, ще продължите и за напред да бъдете лидери. В личен план ви очакват развръзки.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="14570" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_2_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14570" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/2/Telec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_3" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/3/Bliznaci"><strong>Близнаци</strong> 
        <img src="/uploads/zodiac/2016/06/01/3.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Денят ви ще бъде натоварен с много ангажименти. Това изисква от вас повече тактичност и усмивки. Само така ще спечелите другите за своята кауза. Приятна изненада от приятел, когото сте позабравили. В къщи - разбирателство и подкрепа.Търговските ви дела ще носят печалба, но сега е момента да правите по-дългосрочни вложения.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="14571" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_3_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14571" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/3/Bliznaci" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_4" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/4/Rak"><strong>Рак</strong> 
        <img src="/uploads/zodiac/2016/06/01/4.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Очакват ви забележителни успехи в деловата сфера, като единственото условие е да работите в екип. Партньорите ви ще ви окажат безценна помощ и заедно ще успеете да осъществите грандиозно начинание. Дори и мащабите на случилото се да не са чак толкова впечатляващи, при всички случаи днешният ден е много успешен за представителите на зодията.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="14572" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_4_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14572" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/4/Rak" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_5" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/5/Lav"><strong>Лъв</strong> 
        <img src="/uploads/zodiac/2016/06/01/5.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще работите по делата си, като няма да липсват и изненади. Бъдете подготвени и по-успешно ще различавате фалша от истината. В служебните и лични взаимоотношения спорни въпроси ще подтикват у вас желание за показност, изтъквайки в същото време недостатъците на другите. Това може да дистанцира другите от вас, за това овладейте навреме нездравите си емоции.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="14573" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_5_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14573" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/5/Lav" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_6" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/6/Deva"><strong>Дева</strong> 
        <img src="/uploads/zodiac/2016/06/01/6.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще постигнете договорките, за които се подготвяте, а с тях и попътен вятър за новия си проект. Готови сте да пожертвате от свободното си време, но да удържите на думата си, с което също ще впечатлите околните. Новина около близък ще ви изненада приятно и ще организирате в негова чест вечерно събиране.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="14574" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_6_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14574" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/6/Deva" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_7" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/7/Vezni"><strong>Везни</strong> 
        <img src="/uploads/zodiac/2016/06/01/7.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Запазете търпимостта си към хората, с които ви се налага да работите. Умората, стреса и сроковете са изострили чувствителността ви, от което страдате вие и околните. Някои от вас ще започнат работа по общ проект с чужденци. Ще спечелите, ако съумеете да изиграете картите си правилно.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="14575" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_7_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14575" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/7/Vezni" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_8" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/8/Skorpion"><strong>Скорпион</strong> 
        <img src="/uploads/zodiac/2016/06/01/8.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">С деликатно поведение ще ви бъде по-лесно да привлечете към себе си хора, чиито услуги търсите. Други от вас ще продължат да търсят подходяща работа или с чрез бизнеса си да създадат по-добри условия за живот. Едно пътуване ще подсили усещането ви за взаимност с партньора, стига да е желано и от двама ви.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="14576" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_8_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14576" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/8/Skorpion" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_9" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/9/Strelec"><strong>Стрелец</strong> 
        <img src="/uploads/zodiac/2016/06/01/9.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Потиснете склонността си към авантюри. Възможно е да се замесите в конфликти. Постарайте се да съхраните доброто си настроение. Не се поддавайте на провокации,(които са много вероятни), и не предизвиквайте скандали, които биха ви извадили от равновесие. Радостни новини ще ви направят по-добри и благосклонни.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="14577" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_9_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14577" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/9/Strelec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_10" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/10/Kozirog"><strong>Козирог</strong> 
        <img src="/uploads/zodiac/2016/06/01/10.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Налага се да изясните отношенията си с партньора. Спрете да мислите само за работа. Имате нужда да изясните пред себе си чувства, които ви притесняват. Поговорете с любимия човек за нещата, които ви карат да се чувствате не комфортно. Ще се окаже полезно и за двама ви.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="14578" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_10_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14578" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/10/Kozirog" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_11" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/11/Vodoley"><strong>Водолей</strong> 
        <img src="/uploads/zodiac/2016/06/01/11.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще акцентирате времето и усилията си върху приоритетни за вас начинания и ще ги следвате, оставяйки другото на втори план. Ще има и такива, които съвсем заслужено ще извоюват повече придобивки за себе си, благодарение на качествата и голямата си активност. Романтичните ще открият нова тръпка, която ще разнообрази деня им.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="14579" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_11_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14579" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/11/Vodoley" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_12" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/12/Ribi"><strong>Риби</strong> 
        <img src="/uploads/zodiac/2016/06/01/12.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Работата ви днес ще е приятна и ползотворна. Разбирате се чудесно с човек, с когото ви предстои да работите заедно и за в бъдеще. Вълнувате се от развитието на делата на близък приятел. Вие можете да му бъдете полезни с насърчения и съвети, но с основната работа трябва да се справи сам. Вечерта прекарвате сред семейството си в приятни разговори.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="14580" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_12_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">28.03.2019</span> <a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="14580" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.dimitrovgrad.bgvesti.net/horoscope/12/Ribi" class="more active">Виж подробна информация</a>
      </div>
          </div>
  </div>
</div>
	<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.dimitrovgrad.bgvesti.net/jokes/read/63492" title="Когато бяхме малки, ни разказваха, че в дискотеките ще идват хора при нас и ще ни предлагат безплатно първата доза наркотик! Е, КЪДЕ СА ТЕЗИ ХОРА???" style="text-decoration: none;">Когато бяхме малки, ни разказваха, че в дискотеките ще идват хора при нас и ще ни предлагат безплатно първата доза наркотик! Е, КЪДЕ СА ТЕЗИ ХОРА???</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.dimitrovgrad.bgvesti.net/news/469389/Obsthinata-pravi-sdelka-s-haskovski-hotelier.-STHe-ima-li-ostheteni'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.dimitrovgrad.bgvesti.net/news/469389/Obsthinata-pravi-sdelka-s-haskovski-hotelier.-STHe-ima-li-ostheteni'>Общината прави сделка с хасковски хотелиер. Ще има ли ощетени?</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='http://www.dimitrovgrad.bgvesti.net/news/469403/Trio-tembristi-na-scenata-na-teatara-s-Kamerniya-orkestar-na-Haskovo'>Трио тембристи на сцената на театъра с Камерния оркестър на Хасково</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='http://www.dimitrovgrad.bgvesti.net/news/469403/Trio-tembristi-na-scenata-na-teatara-s-Kamerniya-orkestar-na-Haskovo'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DgradBGvesti&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Станете честен човек, и можете да бъдете сигурен, че мошениците са вече с един по-малко. - Томас Карлайл</em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54328"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/28/21a11d31a3d3adee959ee2b850aab99d.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54328"
                        title="Дава под Наем ГАРСОНИЕРА, град Димитровград"
            class="link-with-text">Дава под Наем ГАРСОНИЕРА, град Димитровград</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 часа
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/53902"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/02/20/606e8344c6a465fc070de8d3bb8dc7e2.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/53902"
                        title="Енигма - защитете файловете си чрез криптиране с парола!"
            class="link-with-text">Енигма - защитете файловете си чрез криптиране с парола!</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 дни
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54230"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/19/bc31c38aeca68efc218ce839a2dfc1b8.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54230"
                        title="Давам апартамент под наем"
            class="link-with-text">Давам апартамент под наем</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54197"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/16/1ed28029c8ada74d857401ca486f8931.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54197"
                        title="Застрахователен брокер&quot; Ай Ем Джи &quot; "
            class="link-with-text">Застрахователен брокер&quot; Ай Ем Джи &quot; </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54184"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54184"
                        title="Саниране,изолации,вътрешни ремонтни дейности"
            class="link-with-text">Саниране,изолации,вътрешни ремонтни дейности</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54180"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54180"
                        title="Работа шивачки"
            class="link-with-text">Работа шивачки</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54181"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54181"
                        title="ПРОДАВАМ ВИЛА"
            class="link-with-text">ПРОДАВАМ ВИЛА</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54150"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54150"
                        title="Търся шивачки"
            class="link-with-text">Търся шивачки</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54125"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54125"
                        title="Превоз на товари до три тона "
            class="link-with-text">Превоз на товари до три тона </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.dimitrovgrad.bgvesti.net/ads/show/54130"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.dimitrovgrad.bgvesti.net/ads/show/54130"
                        title="Давам под наем"
            class="link-with-text">Давам под наем</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 седмици
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.dimitrovgrad.bgvesti.net/recipes/16108" title="Пикантен дресинг за зелени салати">
          <img src="http://img.haskovo.net/uploads/recipes/2015/04/03/16108.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.dimitrovgrad.bgvesti.net/recipes/16108" title="Пикантен дресинг за зелени салати">Пикантен дресинг за зелени салати</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.dimitrovgrad.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Dimitrovgrad.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Dimitrovgrad.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Dimitrovgrad.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p>  </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 634 236 <br> 0391/7 69 06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/DgradBGvesti" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.dimitrovgrad.bgvesti.net/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.dimitrovgrad.bgvesti.net/news/category/40/%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Димитровград">Димитровград</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.dimitrovgrad.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.dimitrovgrad.bgvesti.net/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.dimitrovgrad.bgvesti.net/ads" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.dimitrovgrad.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="http://escom.bg" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.dimitrovgrad.bgvesti.net/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.dimitrovgrad.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.dimitrovgrad.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
            <a href="http://www.tyxo.bg/?6314" title="Tyxo.bg counter" target="_blank">
                      <script language="JavaScript" type="text/javascript">
<!--
var d=document;d.write('<img width=1 height=1 border=0 alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/6314?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" />');
//-->
                </script>
        <img src="http://cnt.tyxo.bg/6314" width=1 height=1 border=0 alt="Tyxo.bg counter"></a> 
        
<!-- NACHALO NA TYXO.BG BROYACH -->
<script  type="text/javascript">
<!--
d=document;
d.write('<a href="http://www.tyxo.bg/?125787" title="Tyxo.bg counter" target=" blank"><img width="1" height="1" border="0" alt="Tyxo.bg counter"');
d.write(' src="http://cnt.tyxo.bg/125787?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
//-->
</script>
<noscript><a href="http://www.tyxo.bg/?125787" title="Tyxo.bg counter" target="_blank"><img src="http://cnt.tyxo.bg/125787" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->

<!-- kardjali -->
<!-- smolyan -->
<!-- pyrvomai -->
<!-- asenovgrad-->
<!-- dimtirovgrad -->

<!-- NACHALO NA TYXO.BG BROYACH -->
<script type="text/javascript">
<!--
d=document;d.write('<a href="https://www.tyxo.bg/?127684" title="Tyxo.bg counter"><img width="1" height="1" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/127684?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
//-->
</script><noscript><a href="http://www.tyxo.bg/?127684" title="Tyxo.bg counter"><img src="https://cnt.tyxo.bg/127684" width="1" height="1" border="0" alt="Tyxo.bg counter" /></a></noscript>
<!-- KRAI NA TYXO.BG BROYACH -->
<!-- haskovo.net -->

<!-- pernik -->
          </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1547476313"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1553170937"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  	<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'http://www.dimitrovgrad.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		// Init
		( function( ) {
			oLikeBtn.click( likeBtnClickHandler );
		})( );
	});
	</script>
						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.dimitrovgrad.bgvesti.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = '6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4'; // RE_CAPTCHA2_PUBLIC
		var TOKEN = 'Xh9c6HGAYQTFIu3Tho8qt9yXjEeXxmYlESBpDLIG';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.dimitrovgrad.bgvesti.net/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = 'Xh9c6HGAYQTFIu3Tho8qt9yXjEeXxmYlESBpDLIG';
var news_id = "469396";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.dimitrovgrad.bgvesti.net/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
	<!-- Latest compiled and minified JavaScript -->
	<script src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<!-- facebook like box popup-->
	<script src="/js/js.cookie.js"></script>
	<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript">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</script>
		
	<script src="/js/audiojs/audio.min.js"></script>
	<script>
	audiojs.events.ready(function() {
				var as = audiojs.createAll();

	});
	</script>

			<script type="text/javascript">
		/***
		 * Powered by https://copypoison.com/
		 */
		</script>
		
	  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.dimitrovgrad.bgvesti.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
