<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео) - Dimitrovgrad.bgvesti.NET</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="ГДБОП, организирана престъпна група, банкомати, пари, България">
	<meta name="description" content="Специализираната операция е проведена вчера на територията на София и в Нови Хан. Действията са осъществени от служители на ГДБОП, под ръководството на Специализираната прокуратура. В хода им е неутрализирана четиричленна организи">
						<link rel="canonical" href="https://www.dimitrovgrad.bgvesti.net/news/482520/gdbop-zadarzha-opg-montirala-skimingustroystva-po-bankomati-i-teglila-nepravomerno-pari-snimki-i-video" />
				<meta property="og:title" content="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео) - Новини - Dimitrovgrad.bgvesti.NET"/>
	<meta property="og:site_name" content="Dimitrovgrad.bgvesti.NET" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:description" content="Специализираната операция е проведена вчера на територията на София и в Нови Хан. Действията са осъществени от служители на ГДБОП, под ръководството на Специализираната прокуратура. В хода им е неутрализирана четиричленна организи" />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2019/11/29/2593420922849327.jpg" />
		<meta property="og:url" content="https://www.dimitrovgrad.bgvesti.net/news/482520/gdbop-zadarzha-opg-montirala-skimingustroystva-i-teglila-nepravomerno-pari-snimki-i-video" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1571047601">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.dimitrovgrad.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/comments-list.css?v=1571064427" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/09/25/177.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "https://www.dimitrovgrad.bgvesti.net/images/news_images/2019/11/29/2593420922849327.jpg",
	    "width": 750,
	    "height": 422
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.dimitrovgrad.bgvesti.net/news/482520/gdbop-zadarzha-opg-montirala-skimingustroystva-i-teglila-nepravomerno-pari-snimki-i-video"
	  },
	  "description": "&lt;p style=&quot;line-height: 150%&quot;&gt;Специализираната операция е проведена вчера на територията на София и в Нови Хан. Действията са осъществени от служители на ГДБОП, под ръководството на Специализираната прокуратура. В хода им е неутрализирана четиричленна организирана престъпна група &ndash; двама от които са братя от Нови хан. Разследването по образуваното досъдебно производство е във връзка с получена в сектор &quot;Фалшификация&quot;&nbsp;в ГДБОП оперативна информация за български граждани, извършващи действия със скимиращи устройства и теглени парични средства от подправени банкови карти.&lt;/p&gt;

&lt;p style=&quot;line-height: 150%&quot;&gt;Изяснено е, че единият от участниците е съден през 2015 г. във Виетнам за скимиране на банкови карти, друг е задържан през 2017 г. в Чили за неправомерно теглене на средства и е излежал ефективна присъда, трети е задържан за същото в Талин, Естония, съобщи говорителят на Специализираната прокуратура Сийка Милева. Групата е действала при строга конспирация, един от тях е изработвал самите сканиращи устройства, други набирали и обучавали мулета, които да теглят парите , като това ставало в страни като Индонезия, Бали, Тайланд, Перу, където &nbsp;банкоматите не са осигурени с ЧИП и ПИН система. Финансовите постъпления се връщали в България на малки суми. Мулетата, след като теглели средствата, ги превеждали чрез системите за бързо разплащане на имената на роднини на членовете на престъпната група. Скимиращата техника се пращал по шофьори на транспортни компании или спедиторски фирми и била най-вече за страни от Европейския съюз.&lt;/p&gt;

&lt;p style=&quot;line-height: 150%&quot;&gt;В рамките на операцията са претърсени 7 адреса и 3 автомобила, установени са две помещения - работилници. От там са иззети външни хартдискове, заготовки, флаш памети, мемори карти и други устройства, предназначени за изготвянето на скимиращи устройства, част от които бивали поставяни в самия слот на банкоматите, като по този начин те ставали незабележими, уточни прокурор Милева.&lt;/p&gt;

&lt;p style=&quot;line-height: 150%&quot;&gt;Много компетентни действия бяха осъществени от колегите от отдел &quot;Разследвания&quot;, благодаря им и ги поздравявам за работата, добави заместник-директорът на ГДБОП ст.комисар Стоян Темелакиев. Работихме усилено почти две години, защото целта ни не беше да задържим мулетата, а да стигнем до организаторите и лицата, които реално изработват устройствата. По думите му групи от такъв характер са много конспиративни и трудно се стига до тях - липсват телефони, пазят се от контакти. По думите му заловените членове на престъпната схема са продавали изработените устройства и на други групи, занимаващи се с аналогични престъпления. Той отново припомни, при теглене на пари, гражданите да закриват въвеждането на ПИН кодовете си.&lt;/p&gt;

&lt;p style=&quot;line-height: 150%&quot;&gt;Четиримата членове на групата са задържани, повдигнати са им обвинения и са им наложени мерки &quot;парична гаранция&quot;.&lt;/p&gt;
",
	  "datePublished": "2019-11-29",
	  	  "dateModified": "2019-11-29",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Dimitrovgrad.bgvesti.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Dimitrovgrad.bgvesti.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
	      "width": 1293,
	      "height": 86
	    }
	  }
	}
	</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://www.dimitrovgrad.bgvesti.net",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.dimitrovgrad.bgvesti.net/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
										">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="https://www.dimitrovgrad.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="https://www.dimitrovgrad.bgvesti.net/calendar"
							class="
								auth-button
								top-button-calendar
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Dimitrovgrad.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_2.gif' alt="Dimitrovgrad.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/dimitrovgrad.png' alt="Dimitrovgrad.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02d.png"
								class="weather-icon"
				title="Partly Cloudy" />
			<p>13
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">100%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">998 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0560/25.6200" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.dimitrovgrad.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.dimitrovgrad.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/dimitrovgrad" title="Димитровград" class='
			sflinks'><span class="menu-link-wrapper">Димитровград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.dimitrovgrad.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/11/20/28068.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="100-годишен театър, превърнат в невероятна книжарница">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница" style="margin:0; padding:0;">100-годишен театър, превърнат в невероятна книжарница</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2575" title="Една световна забележителност остава само на снимка"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/10/26/28024.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Една световна забележителност остава само на снимка">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2575" title="Една световна забележителност остава само на снимка" style="margin:0; padding:0;">Една световна забележителност остава само на снимка</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2574" title="Островът на цветята Майнау"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/08/15/27940.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Островът на цветята Майнау">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2574" title="Островът на цветята Майнау" style="margin:0; padding:0;">Островът на цветята Майнау</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/204299" title="Учене до припадък: китайските деца учат по 12 часа на ден" style="background-image:url(https://img.haskovo.net/videos/tumb/204299.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Учене до припадък: китайските деца учат по 12 часа на ден">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/204299" title="Учене до припадък: китайските деца учат по 12 часа на ден" style="margin:0; padding:0;">Учене до припадък: китайските деца учат по 12 часа на ден</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/204298" title="Разтърсващият разказ на една българска жена, преживяла брутално насилие" style="background-image:url(https://img.haskovo.net/videos/tumb/204298.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Разтърсващият разказ на една българска жена, преживяла брутално насилие">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/204298" title="Разтърсващият разказ на една българска жена, преживяла брутално насилие" style="margin:0; padding:0;">Разтърсващият разказ на една българска жена, преживяла брутално насилие</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/204296" title="Боян Боев - диригент" style="background-image:url(https://img.haskovo.net/videos/tumb/204296.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Боян Боев - диригент">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/204296" title="Боян Боев - диригент" style="margin:0; padding:0;">Боян Боев - диригент</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.dimitrovgrad.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/5323" title="Хайдушка скара" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/5323.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Хайдушка скара">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/5323" title="Хайдушка скара" style="margin:0; padding:0;">Хайдушка скара</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/12855" title="Здравословни бисквити с чия" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/12855.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Здравословни бисквити с чия">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/12855" title="Здравословни бисквити с чия" style="margin:0; padding:0;">Здравословни бисквити с чия</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/15932" title="Кашкавалени бухти" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/03/15932.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Кашкавалени бухти">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/15932" title="Кашкавалени бухти" style="margin:0; padding:0;">Кашкавалени бухти</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.dimitrovgrad.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> В музея гид обяснява на посетителите:<br />
- Това е синът на фараона, това е жената на фараона, това е братът на фараона, а това е мумията на фараона.<br />
- А мумията каква му се пада на фараона? - попитала учудена една блондинка. </p>
					 <a href="https://www.dimitrovgrad.bgvesti.net/jokes/257" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/06/11/63.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63" title="" style="margin:0; padding:0;">
									11 
									юни
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/15/59.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59" title="" style="margin:0; padding:0;">
									15 
									май
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/07/58.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58" title="" style="margin:0; padding:0;">
									7 
									май
									 2017
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.dimitrovgrad.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="482520">
							ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">15:38, 29 ное 2019 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="482520"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="482520"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482520"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482520"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482520"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="482520"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									удивен
												"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									1
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="482520"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																																								<div class="
	images-slider-block-hugger
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/2593420922849327.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-2593420922849327.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-2593420922849327.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/2593420922849327.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/77388736430881552.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-77388736430881552.jpg);"></span>
				<a
					id="sic-1"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-77388736430881552.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/77388736430881552.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/1206358428997919.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-1206358428997919.jpg);"></span>
				<a
					id="sic-2"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-1206358428997919.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/1206358428997919.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/28573404944455252.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-28573404944455252.jpg);"></span>
				<a
					id="sic-3"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-28573404944455252.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/28573404944455252.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/3967946208501234.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-3967946208501234.jpg);"></span>
				<a
					id="sic-4"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-3967946208501234.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/3967946208501234.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/37442143703764304.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-37442143703764304.jpg);"></span>
				<a
					id="sic-5"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-37442143703764304.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/37442143703764304.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/71218109973100944.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-71218109973100944.jpg);"></span>
				<a
					id="sic-6"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-71218109973100944.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/71218109973100944.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/20085835292981936.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-20085835292981936.jpg);"></span>
				<a
					id="sic-7"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-20085835292981936.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/20085835292981936.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/29/51399711750959976.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-51399711750959976.jpg);"></span>
				<a
					id="sic-8"
					href="https://img.haskovo.net//images/news_images/2019/11/29/orig-51399711750959976.jpg"
											title="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/29/51399711750959976.jpg"
						alt="ГДБОП задържа ОПГ, монтирала скимингустройства и теглила неправомерно пари (Снимки и видео)"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-2593420922849327.jpg);"></div>
					<div
				class="sg-item"
				data-index="1"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-77388736430881552.jpg);"></div>
					<div
				class="sg-item"
				data-index="2"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-1206358428997919.jpg);"></div>
					<div
				class="sg-item"
				data-index="3"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-28573404944455252.jpg);"></div>
					<div
				class="sg-item"
				data-index="4"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-3967946208501234.jpg);"></div>
					<div
				class="sg-item"
				data-index="5"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-37442143703764304.jpg);"></div>
					<div
				class="sg-item"
				data-index="6"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-71218109973100944.jpg);"></div>
					<div
				class="sg-item"
				data-index="7"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-20085835292981936.jpg);"></div>
					<div
				class="sg-item"
				data-index="8"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/29/thumb-51399711750959976.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
			<ul class="images-slider-nav">
			<li class="sn-prev">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-left"></i>
				</a>
			</li>
			<li class="sn-next">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-right"></i>
				</a>
			</li>
		</ul>
		<div class="slide-tracker" title="Изображение 1 от 9" data-cnt="9">
			<span class="str-text-hidden">Изображение</span>
			<span class="str-tracker">1</span>
			<span class="str-text-hidden">от</span>
			<span class="str-count">9</span>
		</div>
		<div class="slides-gallery-toggler" title="Покажи в галерия">
			<a href="javascript:void(0);">Покажи в галерия</a>
		</div>
	</div>
	<ul class="images-slider-paginator"></ul>


																																				<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/4/balgariya"
									title="България">
																			България
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p style="line-height: 150%">Специализираната операция е проведена вчера на територията на София и в Нови Хан. Действията са осъществени от служители на ГДБОП, под ръководството на Специализираната прокуратура. В хода им е неутрализирана четиричленна организирана престъпна група &ndash; двама от които са братя от Нови хан. Разследването по образуваното досъдебно производство е във връзка с получена в сектор &quot;Фалшификация&quot;&nbsp;в ГДБОП оперативна информация за български граждани, извършващи действия със скимиращи устройства и теглени парични средства от подправени банкови карти.</p>

<p style="line-height: 150%">Изяснено е, че единият от участниците е съден през 2015 г. във Виетнам за скимиране на банкови карти, друг е задържан през 2017 г. в Чили за неправомерно теглене на средства и е излежал ефективна присъда, трети е задържан за същото в Талин, Естония, съобщи говорителят на Специализираната прокуратура Сийка Милева. Групата е действала при строга конспирация, един от тях е изработвал самите сканиращи устройства, други набирали и обучавали мулета, които да теглят парите , като това ставало в страни като Индонезия, Бали, Тайланд, Перу, където &nbsp;банкоматите не са осигурени с ЧИП и ПИН система. Финансовите постъпления се връщали в България на малки суми. Мулетата, след като теглели средствата, ги превеждали чрез системите за бързо разплащане на имената на роднини на членовете на престъпната група. Скимиращата техника се пращал по шофьори на транспортни компании или спедиторски фирми и била най-вече за страни от Европейския съюз.</p>

<p style="line-height: 150%">В рамките на операцията са претърсени 7 адреса и 3 автомобила, установени са две помещения - работилници. От там са иззети външни хартдискове, заготовки, флаш памети, мемори карти и други устройства, предназначени за изготвянето на скимиращи устройства, част от които бивали поставяни в самия слот на банкоматите, като по този начин те ставали незабележими, уточни прокурор Милева.</p>

<p style="line-height: 150%">Много компетентни действия бяха осъществени от колегите от отдел &quot;Разследвания&quot;, благодаря им и ги поздравявам за работата, добави заместник-директорът на ГДБОП ст.комисар Стоян Темелакиев. Работихме усилено почти две години, защото целта ни не беше да задържим мулетата, а да стигнем до организаторите и лицата, които реално изработват устройствата. По думите му групи от такъв характер са много конспиративни и трудно се стига до тях - липсват телефони, пазят се от контакти. По думите му заловените членове на престъпната схема са продавали изработените устройства и на други групи, занимаващи се с аналогични престъпления. Той отново припомни, при теглене на пари, гражданите да закриват въвеждането на ПИН кодовете си.</p>

<p style="line-height: 150%">Четиримата членове на групата са задържани, повдигнати са им обвинения и са им наложени мерки &quot;парична гаранция&quot;.</p>
																	</div>
								
																										
																			<div class="responsive-iframe-cont responsive-iframe-h56_3">
    <div id="player"></div>
  </div>
  
  <script>
    // 2. This code loads the IFrame Player API code asynchronously.
    var tag = document.createElement('script');

    tag.src = "https://www.youtube.com/iframe_api";
    var firstScriptTag = document.getElementsByTagName('script')[0];
    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

    // 3. This function creates an <iframe> (and YouTube player)
    //    after the API code downloads.
    var player;
    function onYouTubeIframeAPIReady() {
      player = new YT.Player('player', {
      width: "100%",
      height: "100%",
        videoId: 'S1gOOttWG9A',
        events: {
          'onReady': onPlayerReady,
          'onStateChange': onPlayerStateChange
        }
      });
    }

    // 4. The API will call this function when the video player is ready.
    function onPlayerReady(event) {
      // event.target.playVideo();
    }

    // 5. The API calls this function when the player's state changes.
    //    The function indicates that when playing a video (state=1),
    //    the player should play for six seconds and then stop.
    var done = false;
    function onPlayerStateChange(event) {
      if (event.data == YT.PlayerState.BUFFERING) {
        event.target.setPlaybackQuality('hd720');
      }
      
      player.setOption("captions", "track", {
        'languageCode': "bg"
      });
    }
    
    function stopVideo() {
      player.stopVideo();
    }
  </script>



																		
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/482520/gdbop-zadarzha-opg-montirala-skimingustroystva-i-teglila-nepravomerno-pari-snimki-i-video"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="България">
					<h4 class="box_header box-cap">Още новини от  България </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/482577/varnenskiyat-delfinarium-e-nay-tesniyat-zatvor-za-zhivotni-v-sveta-obyavi-mezhdunarodna-organizatsiya"
											title="Варненският делфинариум е най-тесният затвор за животни в света, обяви международна организация">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Варненският делфинариум е най-тесният затвор за животни в света, обяви международна организация"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/30/thumb-6858564694039524.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/482577/varnenskiyat-delfinarium-e-nay-tesniyat-zatvor-za-zhivotni-v-sveta-obyavi-mezhdunarodna-organizatsiya"
												title="Варненският делфинариум е най-тесният затвор за животни в света, обяви международна организация">
												Варненският делфинариум е най-тесният затвор за животни в света, обяви международна организация
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 5 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/482568/oblachen-i-dazhdoven-uikend"
											title="Облачен и дъждовен уикенд">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Облачен и дъждовен уикенд"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/30/thumb-94891564902896064.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/482568/oblachen-i-dazhdoven-uikend"
												title="Облачен и дъждовен уикенд">
												Облачен и дъждовен уикенд
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 8 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/482564/pochitame-sv-andrey-parvozvani-ili-mechkin-den"
											title="Почитаме Св. Андрей Първозвани или Мечкин ден">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Почитаме Св. Андрей Първозвани или Мечкин ден"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/30/sharecrop-thmb-75227958478452640.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/482564/pochitame-sv-andrey-parvozvani-ili-mechkin-den"
												title="Почитаме Св. Андрей Първозвани или Мечкин ден">
												Почитаме Св. Андрей Първозвани или Мечкин ден
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 9 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/482543/boyko-borisov-uvolni-sotsialniya-ministar-biser-petkov-pregled-na-pechata"
											title="Бойко Борисов уволни социалния министър Бисер Петков. Преглед на печата">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Бойко Борисов уволни социалния министър Бисер Петков. Преглед на печата"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/30/thumb-97145320342108608.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/482543/boyko-borisov-uvolni-sotsialniya-ministar-biser-petkov-pregled-na-pechata"
												title="Бойко Борисов уволни социалния министър Бисер Петков. Преглед на печата">
												Бойко Борисов уволни социалния министър Бисер Петков. Преглед на печата
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 9 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/482534/mvr-zakupuva-15-moshtni-visokoskorostni-koli-za-gonki"
											title="МВР закупува 15 мощни високоскоростни коли за гонки">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="МВР закупува 15 мощни високоскоростни коли за гонки"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/30/thumb-16562997995130718.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/482534/mvr-zakupuva-15-moshtni-visokoskorostni-koli-za-gonki"
												title="МВР закупува 15 мощни високоскоростни коли за гонки">
												МВР закупува 15 мощни високоскоростни коли за гонки
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 16 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/482554/boyko-borisov-poiska-i-prie-ostavkata-na-sotsialniya-ministar-biser-petkov"
											title="Бойко Борисов поиска и прие оставката на социалния министър Бисер Петков">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Бойко Борисов поиска и прие оставката на социалния министър Бисер Петков"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/29/thumb-69767395506054160.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/482554/boyko-borisov-poiska-i-prie-ostavkata-na-sotsialniya-ministar-biser-petkov"
												title="Бойко Борисов поиска и прие оставката на социалния министър Бисер Петков">
												Бойко Борисов поиска и прие оставката на социалния министър Бисер Петков
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 23 часа
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
				<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/481166/uvelichenie-na-dohodite-li-rumantsite-ni-vodyat-s-30" title="Увеличение на доходите ли? Румънците ни водят с 30%">Увеличение на доходите ли? Румънците ни водят с 30%</a> <span class="news-date-mark">03.11.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/478680/stotitsi-signali-za-porno-otmashteniya-v-internet-poluchavali-gdbop" title="Стотици сигнали за порно отмъщения в интернет получавали ГДБОП">Стотици сигнали за порно отмъщения в интернет получавали ГДБОП</a> <span class="news-date-mark">18.09.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/475826/Zaplatite-rastat--no-bavno.-A-Balgariya-vse-taka-opustyava" title="Заплатите растат, но бавно. А България все така опустява">Заплатите растат, но бавно. А България все така опустява</a> <span class="news-date-mark">22.07.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/474511/Osem-trafikanti-na-hora-s-obvineniya--specsluzhbite-tarashat-i-Svilengrad" title="Осем трафиканти на хора с обвинения, спецслужбите тарашат и Свиленград">Осем трафиканти на хора с обвинения, спецслужбите тарашат и Свиленград</a> <span class="news-date-mark">25.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/473872/Sdruzhenieto-na-kabelnite-operatori--Golemite-potarpevshi-ot-akciyata-na-GDBOP-sa-horata" title="Сдружението на кабелните оператори: Големите потърпевши от акцията на ГДБОП са хората">Сдружението на кабелните оператори: Големите потърпевши от акцията на ГДБОП са хората</a> <span class="news-date-mark">14.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/473865/IT-spec-arestuvan-v-kabelarka-v-Dupnica-za-vazprepyatstvane-na-danachna-proverka" title="IT спец арестуван в кабеларка в Дупница за възпрепятстване на данъчна проверка">IT спец арестуван в кабеларка в Дупница за възпрепятстване на данъчна проверка</a> <span class="news-date-mark">14.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/472996/Aresti-v-Montana.-Specakciya-na-GDBOP-blokira-grada" title="Арести в Монтана. Спецакция на ГДБОП блокира града">Арести в Монтана. Спецакция на ГДБОП блокира града</a> <span class="news-date-mark">30.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/470969/Prokuraturata-i-MVR-startirat-kampaniya-sresthu-telefonnite-izmami-%28Video%29" title="Прокуратурата и МВР стартират кампания срещу телефонните измами (Видео)">Прокуратурата и МВР стартират кампания срещу телефонните измами (Видео)</a> <span class="news-date-mark">23.04.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/469931/Blokirat-kv.-Mariyno--zadarzhani-sa-5-dushi-za-reket-i-lihvarstvo-v-Dimitrovgrad" title="Блокират кв. Марийно, задържани са 5 души за рекет и лихварство в Димитровград">Блокират кв. Марийно, задържани са 5 души за рекет и лихварство в Димитровград</a> <span class="news-date-mark">08.04.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/469523/Gledachki-vzeha-parite-na-vazrastna-zhena" title="&quot;Гледачки&quot; взеха парите на възрастна жена">&quot;Гледачки&quot; взеха парите на възрастна жена</a> <span class="news-date-mark">01.04.2019</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.dimitrovgrad.bgvesti.net/videos/204262/aneliya-gospodinova" title="Анелия Господинова">
                    <img src="https://img.haskovo.net/videos/tumb/204262.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.dimitrovgrad.bgvesti.net/videos/204262/aneliya-gospodinova" title="Анелия Господинова" title="Анелия Господинова">България в мен – Анелия Господинова</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/news/482403/park-maritsa-novi-peyki-detski-ploshtadki-priklyuchenski-kat-fitnes-rotonda-50-000-kv-m-asfalt-2-dekara-paveta-i-drugi-pridobivki"
          title="Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки"
          style="background-image:url(/images/news_images/2019/11/28/sharecrop-thmb-56844211006676776.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2165" style='padding: 0px;'>2,165</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/482403/park-maritsa-novi-peyki-detski-ploshtadki-priklyuchenski-kat-fitnes-rotonda-50-000-kv-m-asfalt-2-dekara-paveta-i-drugi-pridobivki" title="Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки" style='font-size: 14px;'>Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1427" style='padding: 0px;'>1,427</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/482434/zadarzhaha-dvama-za-krazhba-ot-hipermarket-v-dimitrovgrad" title="Задържаха двама за кражба от хипермаркет в Димитровград" style='font-size: 14px;'>Задържаха двама за кражба от хипермаркет в Димитровград</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 65.912240184758%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1169" style='padding: 0px;'>1,169</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/482357/na-30-noemvri-greyvat-svetlinite-na-nay-golyamoto-zhivo-koledno-darvo-v-balgariya" title="На 30 ноември грейват светлините на най-голямото живо коледно дърво в България" style='font-size: 14px;'>На 30 ноември грейват светлините на най-голямото живо коледно дърво в България</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 53.995381062356%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1141" style='padding: 0px;'>1,141</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/482367/15-godishen-se-opita-da-obere-magazin-sobstvenichkata-mu-poprechi" title="15-годишен се опита да обере магазин, собственичката му попречи" style='font-size: 14px;'>15-годишен се опита да обере магазин, собственичката му попречи</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 52.70207852194%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/news/482403/park-maritsa-novi-peyki-detski-ploshtadki-priklyuchenski-kat-fitnes-rotonda-50-000-kv-m-asfalt-2-dekara-paveta-i-drugi-pridobivki"
          title="Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки"
          style="background-image:url(/images/news_images/2019/11/28/sharecrop-thmb-56844211006676776.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="21" style='padding: 0px;'>21 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/482403/park-maritsa-novi-peyki-detski-ploshtadki-priklyuchenski-kat-fitnes-rotonda-50-000-kv-m-asfalt-2-dekara-paveta-i-drugi-pridobivki" title="Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки" style='font-size: 14px;'>Парк &quot;Марица&quot;, нови пейки, детски площадки, приключенски кът, фитнес, ротонда, 50 000 кв.м. асфалт, 2 декара павета и други придобивки</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/482370/goranov-balgariya-vinagi-da-e-nashtrek-kogato-rusiya-i-turtsiya-deystvat-zaedno" title="Горанов: България винаги да е нащрек, когато Русия и Турция действат заедно" style='font-size: 14px;'>Горанов: България винаги да е нащрек, когато Русия и Турция действат заедно</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 19.047619047619%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/482534/mvr-zakupuva-15-moshtni-visokoskorostni-koli-za-gonki" title="МВР закупува 15 мощни високоскоростни коли за гонки" style='font-size: 14px;'>МВР закупува 15 мощни високоскоростни коли за гонки</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 14.285714285714%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/482364/pochina-stefan-danailov" title="Почина Стефан Данаилов " style='font-size: 14px;'>Почина Стефан Данаилов </a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 14.285714285714%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 30.11.2019</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Разнообразен ден. За да съхраните доброто си настроение, пазете се от измами. Изгаряща страст ви заплашва за това мислете и с главата си. Очаквани парични постъпления вероятно ще се отложат за няколко дни. Насочете усилията си в посока на завършване на започнати вече дела. Така ще си увеличите шансовете и доходите.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="18025">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18025" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Повечето от вас днес ще предпочетат да прекарат този ден вкъщи, занимавайки се с нещо приятно и далеч от професионалните задължения. Това ще ви помогне да си починете и да прекарате повече време с любимите си хора. Творчески настроените личности обаче днес едва ли ще бездействат занимавайки се с интересни хрумвания, които се стараят да доразвият.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="18026">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18026" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Анализирайки обстоятелствата около вас, ще откриете решение на проблемите си. Изискват се навременни действия, за да подобрите условията на работа и живот, както и отношенията си с партньора. Не чакайте друг да прояви активност, вместо вас. Вземете се в ръце и действайте.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="18027">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18027" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">През днешния ден бъдете достатъчно внимателни, не говорете неща, които можете да премълчите. Не е изключено някой от обкръжението ви съзнателно да ви въвлече в конфликтна ситуация. Добри новини ще разведрят настроението ви и ще ви посветят в нови за вас начинания. Следвайте своя вътрешен глас.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="18028">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18028" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Изпитвате необходимост от някаква промяна, но точно сега не е момента за радикални решения. Във всички случаи обаче добре ще ви подейства смяна на външния вид-например на прическата. Спокойно можете да експериментирате, резултатът ще е добър.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="18029">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18029" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Отпуснете се и се възстановете напълно през почивните дни. Потърсете приятели и заминете, откъснете се от обичайната си обстановка. Преход в планината би бил незаменим лек за мнозина от вас. Може да се спрете и на по-мързеливи варианти. При всички случаи добре ще е за кратко да забравите ежедневието си и да възстановите силите си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="18030">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18030" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Ще направите деня си интересен и вълнуващ. Захващате се с много задачи, но ще успеете да осъществите конкретните си планове и това ще ви направи доволни. Не обръщайте прекалено внимание на факт, който няма голяма значение за вас. Хабите напразно енергията си. Ново запознанство ще ви накара да се почувствате щастливи.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="18031">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18031" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">За повечето от вас стоенето в къщи днес би било чиста загуба на време. Навън ви очакват интересни събития и разнообразие, за което отдавна копнеете. Не пренебрегвайте случайността, която ви е приготвила вълнуващи преживявания.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="18032">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18032" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Крайно време е да изясните взаимоотношенията си с човека до вас. Спрете поне за миг да мислите за работа. Имате нужда да изясните пред себе си чувства, които ви притесняват. Поговорете с любимия човек за нещата, които ви карат да се чувствате не комфортно. Това може да се окаже изключително ценно за в бъдеще.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="18033">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18033" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">С подкрепата на хората, които ви обичат ще ви бъде по-лесно да се справите с многото си задължения и възникващите проблеми. Не се поддавайте на емоции, когато от вас се очаква да вземате управленски решения, каквито и изкушения да имате. Други ще са изправени пред избор, дали да продължат напред или да сменят посоката.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="18034">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18034" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Имате амбицията да наложите възгледите си на хора, на които държите, но е възможно те от своя страна да ви разубедят от идеите ви. Не допускайте това да стане. Действайте самостоятелно засега и бъдете верни на себе си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="18035">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18035" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Грижите по семейството не спират за вас. И днес ще се занимавате с чуждите проблеми, а своите ще пренебрегнете. Намерете време за себе си. Имате нужда да се погрижите както за здравето си, така и личните си предпочитания. Всяко пренебрежение може да ви изведе от кондиция и да ви навреди.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="18036">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">30 ное 2019</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18036" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.dimitrovgrad.bgvesti.net/jokes/read/27931" title="- Колата ти е доста стара!
- Наистина. Вчера на кръстовището подадох ръка през прозореца, за да покажа, че ще завия наляво и някой ми пусна милостиня в шепата&hellip;" style="text-decoration: none;">- Колата ти е доста стара!<br />
- Наистина. Вчера на кръстовището подадох ръка през прозореца, за да покажа, че ще завия наляво и някой ми пусна милостиня в шепата…</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.dimitrovgrad.bgvesti.net/news/482519/bsp-vnasya-promeni-v-npk-za-kontrol-varhu-glavniya-prokuror'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.dimitrovgrad.bgvesti.net/news/482519/bsp-vnasya-promeni-v-npk-za-kontrol-varhu-glavniya-prokuror'>БСП внася промени в НПК за контрол върху главния прокурор</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.dimitrovgrad.bgvesti.net/news/482524/balgari-rakovodeli-mezhdunarodna-opg-za-iztochvane-na-bankovi-karti'>Българи ръководели международна ОПГ за източване на банкови карти</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.dimitrovgrad.bgvesti.net/news/482524/balgari-rakovodeli-mezhdunarodna-opg-za-iztochvane-na-bankovi-karti'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DgradBGvesti&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Колко по-лесно е да си критичен, отколкото прав! -Бенджамин Дизраели </em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56605"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56605"
              title="тристаен апартамент"
              class="link-with-text">тристаен апартамент</a>
          </h5>
          <div class="meta-info-date">
            преди 1 ден
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56550"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/dccf42bd695d9385d14e006bf1e4b0df.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/dccf42bd695d9385d14e006bf1e4b0df.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56550"
              title="Изгубено куче в Димитровград "
              class="link-with-text">Изгубено куче в Димитровград </a>
          </h5>
          <div class="meta-info-date">
            преди 1 седмица
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56542"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/3ecf75f7ce837537f9bcedc710ea2960.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/3ecf75f7ce837537f9bcedc710ea2960.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56542"
              title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 1 седмица
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56535"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/517cab7cd2401aa358b5226087515ffd.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/517cab7cd2401aa358b5226087515ffd.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56535"
              title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 1 седмица
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56482"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/12/9dc5f14b0d6090424d9e5738b8817cec.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/12/9dc5f14b0d6090424d9e5738b8817cec.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56482"
              title="Жива риба🐟🐠🐳🐬🐋🐡"
              class="link-with-text">Жива риба🐟🐠🐳🐬🐋🐡</a>
          </h5>
          <div class="meta-info-date">
            преди 2 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56456"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56456"
              title="Продавам вълнени чорапи"
              class="link-with-text">Продавам вълнени чорапи</a>
          </h5>
          <div class="meta-info-date">
            преди 3 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56454"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/07/3cfa924f656792d07cd1d5cddcf38401.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/07/3cfa924f656792d07cd1d5cddcf38401.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56454"
              title="Продавам тристаен тухлен апартамент"
              class="link-with-text">Продавам тристаен тухлен апартамент</a>
          </h5>
          <div class="meta-info-date">
            преди 3 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56217"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/10/03/99f9383e512462ad16ddf941c32f493a.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/10/03/99f9383e512462ad16ddf941c32f493a.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56217"
              title="Продавам АПАРТАМЕНТ и ГАРАЖ"
              class="link-with-text">Продавам АПАРТАМЕНТ и ГАРАЖ</a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56175"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56175"
              title="Купувам гараж"
              class="link-with-text">Купувам гараж</a>
          </h5>
          <div class="meta-info-date">
            преди 2 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56008"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/09/04/3a24ecb0c384091d3a4d91589bf02b4a.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/09/04/3a24ecb0c384091d3a4d91589bf02b4a.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56008"
              title="Имоти&quot;Дива&quot;- Двустаен апартамент в гр.Димитровград,кв.Толбухин- 65кв.м"
              class="link-with-text">Имоти&quot;Дива&quot;- Двустаен апартамент в гр.Димитровград,кв.Толбухин- 65кв.м</a>
          </h5>
          <div class="meta-info-date">
            преди 2 месеца
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.dimitrovgrad.bgvesti.net/recipes/17257" title="Ракия от джанки">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/03/17257.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Ракия от джанки" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.dimitrovgrad.bgvesti.net/recipes/17257" title="Ракия от джанки">Ракия от джанки</a>
  </h5>
  <form method="GET" action="https://www.dimitrovgrad.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Dimitrovgrad.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Dimitrovgrad.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Dimitrovgrad.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p>  </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 634 236 <br> 0391/7 69 06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/DgradBGvesti" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Димитровград">Димитровград</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="https://www.dimitrovgrad.bgvesti.net/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="https://www.dimitrovgrad.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="https://www.dimitrovgrad.bgvesti.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="https://www.dimitrovgrad.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Dimitrovgrad.bgvesti.NET';
		var sDomain = 'https://www.dimitrovgrad.bgvesti.net';
		var sToken = 'ewEXnrv8gzWjqkPPLs7oQe4g0h5E1CeIKmdolKel';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/main_in.js?v=1568378539"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.dimitrovgrad.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/images-slider.js?v=1565795909"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
