<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>
				Предимно облачно в четвъртък - Dimitrovgrad.bgvesti.NET
	</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Димитровград, Хасково, прогноза за времето">
	<meta name="description" content="Предимно облачно време ще преобладава днес над Хасково, прогнозират метеоролозите.

Ще бъде тихо. Максималната температура в областния град ще достигне 8 градуса.

През нощта ще преобладава променлива облачност, но в началото …">
						<link rel="canonical" href="https://www.dimitrovgrad.bgvesti.net/news/509163/predimno-oblachno-v-chetvartak" />
		
	<link rel="shortlink" href="https://www.dimitrovgrad.bgvesti.net/news/509163" />
	<link rel="amphtml" href="https://www.dimitrovgrad.bgvesti.net/amp/news/509163/predimno-oblachno-v-chetvartak" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Предимно облачно в четвъртък - Новини - Haskovo.NET">
<meta itemprop="description" content="Предимно облачно време ще преобладава днес над Хасково, прогнозират метеоролозите.

Ще бъде тихо. Максималната температура в областния град ще достигне 8 градуса.

През нощта ще преобладава променлива облачност, но в началото …" />

<meta property="og:title" content="Предимно облачно в четвъртък - Новини - Dimitrovgrad.bgvesti.NET"/>
<meta property="og:site_name" content="Dimitrovgrad.bgvesti.NET" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Предимно облачно време ще преобладава днес над Хасково, прогнозират метеоролозите.

Ще бъде тихо. Максималната температура в областния град ще достигне 8 градуса.

През нощта ще преобладава променлива облачност, но в началото …" />
	<meta property="og:updated_time" content="2021-01-21T09:30:04+00:00" />
<meta property="og:url" content="https://www.dimitrovgrad.bgvesti.net/news/509163/predimno-oblachno-v-chetvartak" />

<meta property="article:publisher" content="https://www.facebook.com/DgradBGvesti" />
	<meta property="article:tag" content="Димитровград" />
	<meta property="article:tag" content="Хасково" />
	<meta property="article:tag" content="прогноза за времето" />
<meta property="article:section" content="Димитровград" />
<meta property="article:published_time" content="2021-01-21T08:06:00+00:00" />
	<meta property="article:modified_time" content="2021-01-21T09:30:04+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2021/01/21/91577956222742800.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2021/01/21/91577956222742800.jpg" />
		<meta property="og:image:alt" content="Предимно облачно в четвъртък" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2021/01/21/91577956222742800.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="500" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Предимно облачно време ще преобладава днес над Хасково, прогнозират метеоролозите.

Ще бъде тихо. Максималната температура в областния град ще достигне 8 градуса.

През нощта ще преобладава променлива облачност, но в началото &hellip;" />
<meta name="twitter:title" content="Предимно облачно в четвъртък - Новини - Dimitrovgrad.bgvesti.NET" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2021/01/21/91577956222742800.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1606832393">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.dimitrovgrad.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 0;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
		padding: 1em;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.dimitrovgrad.bgvesti.net",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.dimitrovgrad.bgvesti.net/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.dimitrovgrad.bgvesti.net/news/category/40/dimitrovgrad",
				"name": "Димитровград"
			}
		} 	]
} </script>	<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Предимно облачно в четвъртък",
	"name": "Предимно облачно в четвъртък",
	"url": "https://www.dimitrovgrad.bgvesti.net/news/509163/predimno-oblachno-v-chetvartak",
			"image": {
			"@type": "ImageObject",
			"url": "https://img.haskovo.net/images/news_images/2021/01/21/91577956222742800.jpg",
			"width": 750,
			"height": 500
		},
		"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.dimitrovgrad.bgvesti.net/news/509163/predimno-oblachno-v-chetvartak"
	},
	"articleBody": "&lt;p&gt;Предимно облачно време ще преобладава днес над Хасково, прогнозират метеоролозите.&lt;/p&gt;

&lt;p&gt;Ще бъде тихо. Максималната температура в областния град ще достигне 8 градуса.&lt;/p&gt;

&lt;p&gt;През нощта ще преобладава променлива облачност, но в началото на новото денонощие ще се изясни и минималната температура няма да падне под минус 2 градуса.&lt;/p&gt;

&lt;p&gt;Утре се очаква леко затопляне като дневните стойности ще се покачат и ще достигнат 11-12 градуса.&lt;/p&gt;",
	"dateCreated": "2021-01-21",
	"datePublished": "2021-01-21",
			"dateModified": "2021-01-21",
		"articleSection":[
		"Новини",
		"Димитровград"
	],
	"author": {
		"@type": "Organization",
		"name": "Dimitrovgrad.bgvesti.NET"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Dimitrovgrad.bgvesti.NET",
		"url": "https://www.dimitrovgrad.bgvesti.net",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
			"width": 1293,
			"height": 86
		}
	}
} </script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.dimitrovgrad.bgvesti.net/#organization",
	"url": "https://www.dimitrovgrad.bgvesti.net",
	"name": "Dimitrovgrad.bgvesti.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
		"width": 1293,
		"height": 86
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "0893 634 236",
				"contactType": "customer support",
				"areaServed": "BG"
			}
					, {
				"@type": "ContactPoint",
				"telephone": "0391/7 69 06",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.dimitrovgrad.bgvesti.net/#website",
	"name": "Dimitrovgrad.bgvesti.NET",
	"url": "https://www.dimitrovgrad.bgvesti.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dimitrovgrad.bgvesti.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.dimitrovgrad.bgvesti.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
		"width": 1293,
		"height": 86
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
														<div id="fb-root"></div>
				<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v10.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>															<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.dimitrovgrad.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.dimitrovgrad.bgvesti.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Dimitrovgrad.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_2.gif' alt="Dimitrovgrad.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/dimitrovgrad.png' alt="Dimitrovgrad.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02n.png"
								class="weather-icon"
				title="Partly Cloudy" />
			<p>-2
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">100%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">620 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0560/25.6200" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		
				<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.dimitrovgrad.bgvesti.net/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.dimitrovgrad.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/dimitrovgrad" title="Димитровград" class='
			sflinks'><span class="menu-link-wrapper">Димитровград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.dimitrovgrad.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/12/11/28644.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2601" title="Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?" style="margin:0; padding:0;">Какво е това: Llan-fair-pwll-gwyn-gyll-go-ger-y-chwyrn-drob-wll-llantys-ilio-gogo-goch?</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2599" title="The Dog Show Първомай 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/10/04/28576.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="The Dog Show Първомай 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2599" title="The Dog Show Първомай 2020" style="margin:0; padding:0;">The Dog Show Първомай 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/207414" title="Искат ремонт на пътя между общините Хасково и Минерални бани" style="background-image:url(https://img.haskovo.net/videos/tumb/207414.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Искат ремонт на пътя между общините Хасково и Минерални бани">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/207414" title="Искат ремонт на пътя между общините Хасково и Минерални бани" style="margin:0; padding:0;">Искат ремонт на пътя между общините Хасково и Минерални бани</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/207413" title="Работник в димитровградско училище създаде бактерицидни лампи" style="background-image:url(https://img.haskovo.net/videos/tumb/207413.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Работник в димитровградско училище създаде бактерицидни лампи">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/207413" title="Работник в димитровградско училище създаде бактерицидни лампи" style="margin:0; padding:0;">Работник в димитровградско училище създаде бактерицидни лампи</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/207412" title="229 ваксинирани медици в Смолянско, в областната болница са изградили колективен имунитет" style="background-image:url(https://img.haskovo.net/videos/tumb/207412.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="229 ваксинирани медици в Смолянско, в областната болница са изградили колективен имунитет">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/207412" title="229 ваксинирани медици в Смолянско, в областната болница са изградили колективен имунитет" style="margin:0; padding:0;">229 ваксинирани медици в Смолянско, в областната болница са изградили колективен имунитет</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.dimitrovgrad.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/5238" title="Мусака с грилнати тиквички" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/5238.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Мусака с грилнати тиквички">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/5238" title="Мусака с грилнати тиквички" style="margin:0; padding:0;">Мусака с грилнати тиквички</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/14315" title="Картофи запечени на фурна с чесън" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/14315.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Картофи запечени на фурна с чесън">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/14315" title="Картофи запечени на фурна с чесън" style="margin:0; padding:0;">Картофи запечени на фурна с чесън</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/9014" title="Кекс със сок" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/9014.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Кекс със сок">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/9014" title="Кекс със сок" style="margin:0; padding:0;">Кекс със сок</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.dimitrovgrad.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Получиш заплата, а след седмица си мислиш: по-добре да бяха я забавили със седем дни. </p>
					 <a href="https://www.dimitrovgrad.bgvesti.net/jokes/269" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/06/11/63.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63" title="" style="margin:0; padding:0;">
									11 
									юни
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/15/59.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59" title="" style="margin:0; padding:0;">
									15 
									май
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/07/58.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58" title="" style="margin:0; padding:0;">
									7 
									май
									 2017
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.dimitrovgrad.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
								
	<div class="column column_2_3">
		<div class="row new_borders">
			<div class="post post_news an_post_news single">
				<h1
					class="
						post_title
												"
					id='post_title'
					data-id="509163">
					Предимно облачно в четвъртък
				</h1>
								<div class="clearfix news-post-meta-hugger">
					<ul class="social_icons clearfix">
						<li class="detail date">08:06, 21 яну 2021 г.</li>
												<li class="vote-icons-hugger" style="margin-top: -2px;">
							<div style='width:174px; height:24px;'>
								<a
									href="javascript:;"
									data-id="509163"
									data-value="thumbup"
									class='
										thumbup
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										'
																			title="одобрявам"
									>
									<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
								</a>

								<a
									href="javascript:;"
									data-id="509163"
									data-value="adore"
									class="
										adore
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="обожавам"
									>
									<img src='/icons/Adore.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="509163"
									data-value="cry"
									class="
										cry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="натъжава ме"
									>
									<img src='/icons/Cry.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="509163"
									data-value="laugh"
									class="
										laugh
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="предизвиква усмивка"
									>
									<img src='/icons/Laugh.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="509163"
									data-value="angry"
									class="
										angry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="ядосва ме"
									>
									<img src='/icons/Furious.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="509163"
									data-value="wonder"
									class="
										wonder
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="удивява ме"
									>
									<img src='/icons/Wondered.png' border=0  height="24" width="24">
								</a>
							</div>
						</li>
						<li id="news-vote-total" style="margin-top: -2px;">
							0
						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
							<img src='/images/loading.gif' style="height: 32px; width: 32px;">
						</li>
						<li class="vote-fav-hugger" style="margin-top: -2px;">
							<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="509163"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
							Вече сте гласувал/а!
						</li>
					</ul>
				</div>

															<div class="single-image-cont">
																								<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2021/01/21/91577956222742800.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/21/thumb-91577956222742800.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2021/01/21/orig-91577956222742800.jpg"
											title="Предимно облачно в четвъртък"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2021/01/21/91577956222742800.jpg"
						alt="Предимно облачно в четвъртък"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2021/01/21/thumb-91577956222742800.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																					</div>
													<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
					<li
						class="
							detail
							category">
						<a
							href="/news/category/40/dimitrovgrad"
							title="Димитровград">
															Димитровград
													</a>
					</li>
					
										
											<li
							class="
								detail
								comments"
							style="float: right;">
							<a
								href="#comments_list"
								class="scroll_to_comments"
								title="0
																			Коментара
									">
								0
																	Коментара
															</a>
						</li>
									</ul>
				
								
				
				<div class="post_content page_margin_top clearfix">
					<div class="content_box nemt-holder">

						<!-- Hide inline images for old articles  -->
						<style>
							.height_this { min-height:480px; }
														.text_under_photo { width:99%; }
							.post.single .content_box { width:100%; }
							.text img.show { display:block !important; float: left; }
						</style>
												<div
							class="text news-main-text"
													>
																																																		<p>Предимно облачно време ще преобладава днес над Хасково, прогнозират метеоролозите.</p>

<p>Ще бъде тихо. Максималната температура в областния град ще достигне 8 градуса.</p>

<p>През нощта ще преобладава променлива облачност, но в началото на новото денонощие ще се изясни и минималната температура няма да падне под минус 2 градуса.</p>

<p>Утре се очаква леко затопляне като дневните стойности ще се покачат и ще достигнат 11-12 градуса.</p>
													</div>
						
																				
																													
														
														
														
													 																			
											</div>
																			</div>
									<style>
					.text table > tbody > tr > td
					{
						background: transparent !important;
					}
					</style>
											</div>
		</div>
		
				
		<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
				.fb-like[data-action="recommend"] > span {
			min-width: 130px;
		}
		.fb-like[data-action="recommend"] > span > iframe{
			min-width: 100%;
		}
	</style>
<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div
						class="fb-share-button"
						data-href="http://www.dimitrovgrad.bgvesti.net/news/509163/predimno-oblachno-v-chetvartak"
						data-layout="button_count">
						<a
							target="_blank"
							href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dimitrovgrad.bgvesti.net%2Fnews%2F509163%2Fpredimno-oblachno-v-chetvartak&amp;src=sdkpreparse&amp;app_id=519671745467902&amp;display=popup"
							class="fb-xfbml-parse-ignore"
						></a>
					</div>
					<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
																	<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
																				<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
		
					<div class="row page_margin_top_section " align="center">
				<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
					<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
				</div>
			</div>
				
				
				
									<div class="row page_margin_top_section new_borders">
										<h4 class="box_header box-cap bc-1">
						Facebook коментари
					</h4>
					<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/509163/predimno-oblachno-v-chetvartak"
		data-numposts="10"
		data-width="100%"
	></div>
				</div>
						
			<div class="row page_margin_top_section new_borders">
				<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
				<h4 class="box_header box-cap bc-8">
					Коментари в сайта
									</h4>
				<div id="comments_list">
					<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

				</div>

				<script type="text/javascript">
					var loaded = 0;
					$(document).ready(function() {
						$(".horizontal_carousel_container").removeClass("height_this");
						$(".horizontal_carousel").show();
						$(".loading_images").remove();
						$(".arrow_next").mouseover(function() {$(".nextnews").show(); })
						.mouseout(function() {$(".nextnews").hide(); })
						$(".arrow_prev").mouseover(function() {$(".prevnews").show(); })
						.mouseout(function() {$(".prevnews").hide(); })
						$(".show_comments").click(function() {
							loaded = 1;
							$(this).hide();
							$(".loading").show();
							id = $(this).attr("data-id");
							media = 4;
							var oData = {
								'com_id': ''
							};
							
							$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data) {
								/*$("#comments_list").html(data);
								*/
							})
						});
						
						$(".scroll_to_comments").click(function() {
							loaded = 1;
							$(".show_comments").click();
						})
						
						$(".show_comments").click();
					})
					function scrollToAnchor(aid){
						var aTag = $(aid);
						$('html,body').animate({scrollTop: aTag.offset().top},'slow');
					}
				</script>
			</div>
				
				
		<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Хасково">
			<h4 class="box_header box-cap">Още новини от  Хасково </h4>
			<div class="siema-slider-hugger">
				<div class="siema-slider">
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/509148/inovativno-v-dimitrovgradsko-uchilishte-si-razrabotiha-sistema-za-borba-s-virusi"
								title="Иновативно: в димитровградско училище си разработиха система за борба с вируси">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Иновативно: в димитровградско училище си разработиха система за борба с вируси"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/21/thumb-66681011257274080.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/509148/inovativno-v-dimitrovgradsko-uchilishte-si-razrabotiha-sistema-za-borba-s-virusi"
									class=""
									title="Иновативно: в димитровградско училище си разработиха система за борба с вируси">
									Иновативно: в димитровградско училище си разработиха система за борба с вируси
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 17 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/509150/dvama-novozarazeni-s-koronavirus-ot-dimitrovgradsko"
								title="Двама новозаразени с коронавирус от димитровградско">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Двама новозаразени с коронавирус от димитровградско"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/21/thumb-21175151280220596.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/509150/dvama-novozarazeni-s-koronavirus-ot-dimitrovgradsko"
									class=""
									title="Двама новозаразени с коронавирус от димитровградско">
									Двама новозаразени с коронавирус от димитровградско
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 19 часа
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/509145/kmetat-na-dimitrovgrad-s-otlichie-ot-tsentralno-voenno-okrazhie"
								title="Кметът на Димитровград с отличие от Централно военно окръжие">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Кметът на Димитровград с отличие от Централно военно окръжие"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/20/sharecrop-thmb-63762528577167544.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/509145/kmetat-na-dimitrovgrad-s-otlichie-ot-tsentralno-voenno-okrazhie"
									class=""
									title="Кметът на Димитровград с отличие от Централно военно окръжие">
									Кметът на Димитровград с отличие от Централно военно окръжие
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/508948/otkriha-obnoveno-mezhdublokovo-prostranstvo-v-dimitrovgrad-po-proekt-mezhdu-balgariya-i-turtsiya"
								title="Откриха обновено междублоково пространство в Димитровград по проект между България и Турция">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Откриха обновено междублоково пространство в Димитровград по проект между България и Турция"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/20/sharecrop-thmb-50583980753831568.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/508948/otkriha-obnoveno-mezhdublokovo-prostranstvo-v-dimitrovgrad-po-proekt-mezhdu-balgariya-i-turtsiya"
									class=""
									title="Откриха обновено междублоково пространство в Димитровград по проект между България и Турция">
									Откриха обновено междублоково пространство в Димитровград по проект между България и Турция
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/509060/chetirima-novozarazeni-s-koronavirus-ot-dimitrovgradsko"
								title="Четирима новозаразени с коронавирус от димитровградско">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Четирима новозаразени с коронавирус от димитровградско"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/20/thumb-23883450807724148.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/509060/chetirima-novozarazeni-s-koronavirus-ot-dimitrovgradsko"
									class=""
									title="Четирима новозаразени с коронавирус от димитровградско">
									Четирима новозаразени с коронавирус от димитровградско
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/508981/petima-novozarazeni-s-koronavirus-ot-dimitrovgradsko"
								title="Петима новозаразени с коронавирус от димитровградско">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Петима новозаразени с коронавирус от димитровградско"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/01/19/thumb-67490429503237832.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/508981/petima-novozarazeni-s-koronavirus-ot-dimitrovgradsko"
									class=""
									title="Петима новозаразени с коронавирус от димитровградско">
									Петима новозаразени с коронавирус от димитровградско
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 2 дни
															</div>
						</div>
									</div>
				<span class="siema-prev">
					<i class="fa fa-chevron-left"></i>
				</span>
				<span class="siema-next">
					<i class="fa fa-chevron-right"></i>
				</span>
			</div>
		</div>
	</div>

	<div class="column column_1_3 right_menu">
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
							<div class="widget" data-mbc-title="Oще новини">
		<h4 class="box_header box-cap bc-rtl">Още новини</h4>
		<ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/508819/slanchevo-no-studeno-v-ponedelnik" title="Слънчево, но студено в понеделник" class="">
						Слънчево, но студено в понеделник
					</a>
					<span class="news-date-mark">18.01.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/508762/slanchevo-i-studeno-dnes" title="Слънчево и студено днес" class="">
						Слънчево и студено днес
					</a>
					<span class="news-date-mark">15.01.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/508335/zhalt-kod-za-dazhd-i-v-nedelya" title="Жълт код за дъжд и в неделя" class="">
						Жълт код за дъжд и в неделя
					</a>
					<span class="news-date-mark">10.01.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/508225/predimno-oblachno-v-petak-na-mesta-kratak-dazhd" title="Предимно облачно в петък, на места кратък дъжд" class="">
						Предимно облачно в петък, на места кратък дъжд
					</a>
					<span class="news-date-mark">08.01.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/508158/do-17-gradusa-v-chetvartak-no-s-umeren-vyatar" title="До 17 градуса в четвъртък, но с умерен вятър" class="">
						До 17 градуса в четвъртък, но с умерен вятър
					</a>
					<span class="news-date-mark">07.01.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/508045/toplo-vreme-no-s-promenliva-oblachnost-v-sryada" title="Топло време, но с променлива облачност в сряда" class="">
						Топло време, но с променлива облачност в сряда
					</a>
					<span class="news-date-mark">06.01.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/507913/oblachno-i-dazhdovno-v-ponedelnik" title="Облачно и дъждовно в понеделник" class="">
						Облачно и дъждовно в понеделник
					</a>
					<span class="news-date-mark">04.01.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/507510/zhalt-kod-za-silen-yuzhen-vyatar-na-28-dekemvri-v-haskovsko" title="Жълт код за силен южен вятър на 28 декември в Хасковско" class="">
						Жълт код за силен южен вятър на 28 декември в Хасковско
					</a>
					<span class="news-date-mark">28.12.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/507387/predimno-oblachno-no-toplo-v-sabota" title="Предимно облачно, но топло в събота" class="">
						Предимно облачно, но топло в събота
					</a>
					<span class="news-date-mark">26.12.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/507270/oblachno-v-sryada-na-mesta-i-slab-dazhd" title="Облачно в сряда, на места и слаб дъжд" class="">
						Облачно в сряда, на места и слаб дъжд
					</a>
					<span class="news-date-mark">23.12.2020</span>
				</li>
					</ul>
	</div>
						<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.dimitrovgrad.bgvesti.net/videos/207391/bastille-warmth-live-from-elbphilharmonie-hamburg-amazon-original" title="Bastille - Warmth (Live From Elbphilharmonie, Hamburg / Amazon Original)">
                    <img src="https://img.haskovo.net/videos/tumb/207391.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.dimitrovgrad.bgvesti.net/videos/207391/bastille-warmth-live-from-elbphilharmonie-hamburg-amazon-original" title="Bastille - Warmth (Live From Elbphilharmonie, Hamburg / Amazon Original)" title="Bastille - Warmth (Live From Elbphilharmonie, Hamburg / Amazon Original)">Концерти – Bastille - Warmth (Live From Elbphilharmonie, Hamburg / Amazon Original)</a>
                  </h5>
                </div>
            </div>
                  </div>
        		<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
	<ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
				<li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
			<a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
				Четени
			</a>
			<span></span>
		</li>
						<li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
			<a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
				Коментирани
			</a>
			<span></span>
		</li>
			</ul>
		<div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/news/508968/otnemat-pari-i-imushtestvo-ot-hamditata-osadeni-za-iznudvane-i-lihvarstvo"
					title="Отнемат пари и имущество от Хамдитата, осъдени за изнудване и лихварство"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/01/18/thumb-10565136540215462.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="Отнемат пари и имущество от Хамдитата, осъдени за изнудване и лихварство" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */ ">
														<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5729" style='padding: 0px;'>5,729</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/508968/otnemat-pari-i-imushtestvo-ot-hamditata-osadeni-za-iznudvane-i-lihvarstvo" title="Отнемат пари и имущество от Хамдитата, осъдени за изнудване и лихварство" class="" style='font-size: 14px;'>
							Отнемат пари и имущество от Хамдитата, осъдени за изнудване и лихварство
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3033" style='padding: 0px;'>3,033</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/509101/uslovna-prisada-za-upravitel-na-firma-zaradi-zaginal-pod-avtobus-montyor" title="Условна присъда за управител на фирма заради загинал под автобус монтьор" class="" style='font-size: 14px;'>
							Условна присъда за управител на фирма заради загинал под автобус монтьор
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 52.941176470588%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1813" style='padding: 0px;'>1,813</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/508911/nyama-novi-sluchai-na-koronavirus-v-haskovsko-116-sa-v-bolnitsi" title="Няма нови случаи на коронавирус в Хасковско, 116 са в болници" class="" style='font-size: 14px;'>
							Няма нови случаи на коронавирус в Хасковско, 116 са в болници
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 31.646011520335%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1583" style='padding: 0px;'>1,583</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/508921/spipaha-dilar-na-droga-v-dimitrovgrad" title="Спипаха дилър на дрога в Димитровград" class="" style='font-size: 14px;'>
							Спипаха дилър на дрога в Димитровград
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 27.631349275615%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
									</ul>
	</div>
		
		<div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/news/509036/ministar-angelov-elektronniyat-sertifikat-za-vaksinatsiya-sreshtu-covid-19-veche-e-fakt"
					title="Министър Ангелов: Електронният сертификат за ваксинация срещу COVID-19 вече е факт"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/01/19/thumb-83094902225211264.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="Министър Ангелов: Електронният сертификат за ваксинация срещу COVID-19 вече е факт" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */">
																		<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/509036/ministar-angelov-elektronniyat-sertifikat-za-vaksinatsiya-sreshtu-covid-19-veche-e-fakt" title="Министър Ангелов: Електронният сертификат за ваксинация срещу COVID-19 вече е факт" class="" style='font-size: 14px;'>
							Министър Ангелов: Електронният сертификат за ваксинация срещу COVID-19 вече е факт
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/509013/hristo-ivanov-spasyavat-saraya-na-rosenets-borisov-da-dokazhe-che-nyama-koalitsiya-s-dps" title="Христо Иванов: Спасяват сарая на Росенец. Борисов да докаже, че няма коалиция с ДПС" class="video-media-inside" style='font-size: 14px;'>
							Христо Иванов: Спасяват сарая на Росенец. Борисов да докаже, че няма коалиция с ДПС
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 83.333333333333%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/509145/kmetat-na-dimitrovgrad-s-otlichie-ot-tsentralno-voenno-okrazhie" title="Кметът на Димитровград с отличие от Централно военно окръжие" class="video-media-inside" style='font-size: 14px;'>
							Кметът на Димитровград с отличие от Централно военно окръжие
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 83.333333333333%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/508949/teoriyata-za-velikiya-filtar-za-razvitieto-na-tsivilizatsiite-vav-vselenata" title="Теорията за &bdquo;Великия филтър&ldquo; за развитието на цивилизациите във Вселената" class="" style='font-size: 14px;'>
							Теорията за &bdquo;Великия филтър&ldquo; за развитието на цивилизациите във Вселената
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 83.333333333333%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
													</ul>
	</div>
	</div>
</div>

				<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
			<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 22.01.2021</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Днес ще е най-добре, ако се отдадете на пълна почивка. Позволете си го дори само през един ден от седмицата. Помислете за себе си и за неща, които да ви освежат. Предложение за вечерта ще ви мотивира за промяна на външния ви вид. Не пренебрегвайте онова, което ви предлага сърдечния партньор.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="23905">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23905" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Ще се чувствате в добра физическа и психическа форма и наред със своите задачи ще се включите активно в решаването и на обществените. Ще изпълните както своите, така и очакванията на другите към вас. Волята ви ще укрепне, ще се освободите от съмненията и тревогите си, а пътя ви ще стане по-ясен.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="23906">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23906" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Каквито и усилия да ви струва това останете си в къщи днес и се опитайте да бъдете максимално полезни на себе си и на семейството си. Със свежото си чувство за хумор ще успеете да създадете приятна атмосфера около себе си. Поканете приятели на вечеря и се забавлявайте.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="23907">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23907" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Ще посветите времето си в проучване на нова дейност, от която очаквате добри доходи. За да напреднете по-бързо се съветвайте с хора, които са запознати с материята и се ползвайте от опита им. Изчистете съзнанието си от тревожни мисли и се посветете на главното, ще успеете.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="23908">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23908" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Пригответе се за работа. Неотложни ангажименти ще приковат вниманието ви. Умората обаче, ще ви накара да потърсите пътища за развлечения и релаксация. И независимо от всичко трябва да се погрижите за дома, децата и родителите си. Останете търпеливи, запазете спокойствие.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="23909">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23909" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Доброто сътрудничество, което градите с партньорите ви се отразява позитивно на мисленето, работата и печалбите ви. Но мислете за себе си, бъдете по-рационални по отношение изразходването на енергията си и не се разпилявайте излишно. Романтично запознанство и начало на дълга връзка.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="23910">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23910" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Поради многото си ангажименти днес ще решавате проблемите си в движение, но грижата ви за другите ще е от първостепенна важност за вас. Възможни са затруднения от технически характер, но ще се справите. Отношенията с човек от обкръжението ви могат да се изгладят с компромиси и от двете страни.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="23911">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23911" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Нерешени проблеми от личен характер ще ви занимават и привеждат в активност. Бъдете прагматични и не отхвърляйте съвети и помощ. Чуждият опит също може да ви бъде полезен. Сигурно е, че няма да пренебрегнете интересите си и ще ги отстоявате докрай. Здравето ви се нуждае от повече грижи. Нуждаете се от повече ведрина в живота си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="23912">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23912" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Ще постигнете спокойствие и ще балансирате по важност приоритетите си. Наред с това ще се погрижите за дома и семейството си. По отношение на общ проблем ще трябва да предприемете по-решителни стъпки за да го приключите в срок и добре за всички ви. Очакванията ви ще се сбъднат и ще се поздравите с успех.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="23913">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23913" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">За да не останете разочаровани, не хранете прекалени очаквания към никого. Ще бъдете щастливи, ако станете по-малко претенциозни към другите. Отнесете се великодушно към стоящите по-долу от вас и ги насърчете. Проблем може да се окаже неразбирането, което ще срещнете от специален за вас човек. Имайте търпение и не налагайте мнението си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="23914">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23914" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Ще въвеждате ред в делата си и без затруднение ще създавате нови познанства. Наред с това ще преосмислите отношенията си с някого, който с поведението си влияе деструктивно на мислите и решенията ви. Следвайте разума и сърцето, това ще ви помогне с достъпни средства да постигнете намеренията си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="23915">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23915" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Вероятно интуицията ви подсказва да си останете в къщи днес. От друга страна не е изключено ваши добри приятели да ви отправят съблазнително предложение за веселба навън. Делови ангажименти също ще ви изкушават да напуснете леглото днес.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="23916">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">22 яну 2021</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="23916" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
		
				<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.dimitrovgrad.bgvesti.net/jokes/read/6803" title="Жена към мъж във фитнеса:
- Знаеш ли, че си много сладък! Какво ще правиш в петък вечер?
- Гърди и трицепс." style="text-decoration: none;">Жена към мъж във фитнеса:<br />
- Знаеш ли, че си много сладък! Какво ще правиш в петък вечер?<br />
- Гърди и трицепс.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


				
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	</div>

			<div class='arrow_prev'>
			<div class='left2 prevnews-icon'>
				<a href='https://www.dimitrovgrad.bgvesti.net/news/509150/dvama-novozarazeni-s-koronavirus-ot-dimitrovgradsko'>
					<i class="fa fa-chevron-left"></i>
				</a>
			</div>
			<div class="left2 prevnews">
				<a class=""
					href='https://www.dimitrovgrad.bgvesti.net/news/509150/dvama-novozarazeni-s-koronavirus-ot-dimitrovgradsko'>
					Двама новозаразени с коронавирус от димитровградско
				</a>
			</div>
		</div>
	
	
	<div style="display:none">
		<div id="exestylepopups" style="padding:10px; background:#fff;">
			<center>
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DgradBGvesti&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
			</center>
		</div>
	</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Никой проблем не може да устои на атаките на постоянното мислене. - Волтер</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59414"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/eb2eed1e81f5850ce14ab48423a5765f.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/eb2eed1e81f5850ce14ab48423a5765f.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59414"
							title="Имоти&ldquo;Дарени&ldquo;663 продава къща в квартал &quot;Марийно&quot;"
							class="link-with-text">Имоти&ldquo;Дарени&ldquo;663 продава къща в квартал &quot;Марийно&quot;</a>
					</h5>
					<div class="meta-info-date">
						преди 14 часа
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59411"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/5e823fdbcac29cfe05f7afc5fbe620ee.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/5e823fdbcac29cfe05f7afc5fbe620ee.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59411"
							title="Kурс &quot; Помощник възпитател&quot;"
							class="link-with-text">Kурс &quot; Помощник възпитател&quot;</a>
					</h5>
					<div class="meta-info-date">
						преди 19 часа
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59404"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59404"
							title="Ремонти и услуги"
							class="link-with-text">Ремонти и услуги</a>
					</h5>
					<div class="meta-info-date">
						преди 1 ден
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59351"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59351"
							title="РЕМОНТНИ ДЕЙНОСТИ"
							class="link-with-text">РЕМОНТНИ ДЕЙНОСТИ</a>
					</h5>
					<div class="meta-info-date">
						преди 1 седмица
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59301"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/01/5ff7667699684a595361d140412167f0.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/01/5ff7667699684a595361d140412167f0.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59301"
							title="Детективска агенция Вайл "
							class="link-with-text">Детективска агенция Вайл </a>
					</h5>
					<div class="meta-info-date">
						преди 2 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59268"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/12/21/8a1173f3ca8938aff9c46878bd337ee1.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/12/21/8a1173f3ca8938aff9c46878bd337ee1.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59268"
							title="Тристаен апартамент в центъра на град Димитровград, област Хасково"
							class="link-with-text">Тристаен апартамент в центъра на град Димитровград, област Хасково</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59111"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/11/23/2efee732bcbefebdcb54c1d5b10a15e5.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/11/23/2efee732bcbefebdcb54c1d5b10a15e5.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59111"
							title="3097.Прекрасен изключително стойностен селски имот, разположен в село Крепост."
							class="link-with-text">3097.Прекрасен изключително стойностен селски имот, разположен в село Крепост.</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/58282"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/58282"
							title="Персонален Фитнес Инструктор"
							class="link-with-text">Персонален Фитнес Инструктор</a>
					</h5>
					<div class="meta-info-date">
						преди 5 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/57900"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/06/05/d002e57fd367a5f4e11bea145894725e.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/06/05/d002e57fd367a5f4e11bea145894725e.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/57900"
							title="3000.Селски имот, представляващ масивна еднофамилна къща, обор и прилежащо дворно място."
							class="link-with-text">3000.Селски имот, представляващ масивна еднофамилна къща, обор и прилежащо дворно място.</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/57005"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/01/31/09b7fb5f10121281ce5447c20efe6b71.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/01/31/09b7fb5f10121281ce5447c20efe6b71.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/57005"
							title="Имоти &bdquo;Дapени&ldquo;528 - Двустаен апартамент в гр.Димитровград. кв.Толбухин"
							class="link-with-text">Имоти &bdquo;Дapени&ldquo;528 - Двустаен апартамент в гр.Димитровград. кв.Толбухин</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.dimitrovgrad.bgvesti.net/recipes/4430" title="Здравословна зеленчукова супа">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/4430.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Здравословна зеленчукова супа" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.dimitrovgrad.bgvesti.net/recipes/4430" title="Здравословна зеленчукова супа">Здравословна зеленчукова супа</a>
  </h5>
  <form method="GET" action="https://www.dimitrovgrad.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Dimitrovgrad.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Dimitrovgrad.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Dimitrovgrad.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Таня Тодорова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 634 236 <br> 0391/7 69 06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/DgradBGvesti" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Димитровград">Димитровград</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.dimitrovgrad.bgvesti.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.dimitrovgrad.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.dimitrovgrad.bgvesti.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.dimitrovgrad.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Dimitrovgrad.bgvesti.NET';
		var sDomain = 'https://www.dimitrovgrad.bgvesti.net';
		var sToken = 'KpHZK1dIzep7iNciByI4axKIjJ1kxGr5zL4EjxPD';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/main_in.js?v=1606894458"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.dimitrovgrad.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
	<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/js.cookie.js"></script>
	<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>

	
	<script type="text/javascript">
	var current_loading = 0;
	$(document).ready(function( ) {
		$('[data-toggle="tooltip"]').tooltip();
		$("#post-gallery").magnificPopup({
			'delegate': ".magnific",
			'type': "image",
			'gallery': {
				'enabled': true
			}
		});
		
		$(".news_vote_button").click(function()
		{
			var oThis = $( this );
			
			if (current_loading == 0)
			{
				if (are_cookies_enabled())
				{
					$id = oThis.attr("data-id");
					
					if (!Cookies.get('news_vote_'+$id))
					{
						current_loading = 1;
						$(".news_vote_loading").show();
						$value = oThis.attr("data-value");
						$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
							$(".news_vote_loading").fadeOut();
							
							if(result.success) {
								$("."+$value).removeClass("thumb_opacity");
								oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
								$('#news-vote-total').html(result.voteTotal);
								Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
								current_loading = 0;
							} else {
								$(".news_vote_already_voted").show().delay(1000).fadeOut();
							}
						},'json')
					}  else {
						$(".news_vote_already_voted").show().delay(1000).fadeOut();
					}
				} else {
					alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
				}
			}
		})
	});
		
	</script>
		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>