<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>
				Акцентите по National Geographic през май - Dimitrovgrad.bgvesti.NET
	</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="National Geographic, Филми">
	<meta name="description" content="Залавяне на контрабандисти, сезон 2 (9 еп. по 60 мин)
Премиера: 3 май 2021 г. от 23:00 ч.&amp;nbsp;
Излъчване: Всеки понеделник от 23:00 ч.&amp;nbsp;

124 милиона души влизат в САЩ през националните летища всяка година. Това е един не…">
						<link rel="canonical" href="https://www.dimitrovgrad.bgvesti.net/news/516620/aktsentite-po-national-geographic-prez-may" />
		
	<link rel="shortlink" href="https://www.dimitrovgrad.bgvesti.net/news/516620" />
	<link rel="amphtml" href="https://www.dimitrovgrad.bgvesti.net/amp/news/516620/aktsentite-po-national-geographic-prez-may" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Акцентите по National Geographic през май - Новини - Haskovo.NET">
<meta itemprop="description" content="Залавяне на контрабандисти, сезон 2 (9 еп. по 60 мин)
Премиера: 3 май 2021 г. от 23:00 ч.&amp;nbsp;
Излъчване: Всеки понеделник от 23:00 ч.&amp;nbsp;

124 милиона души влизат в САЩ през националните летища всяка година. Това е един не…" />

<meta property="og:title" content="Акцентите по National Geographic през май - Новини - Dimitrovgrad.bgvesti.NET"/>
<meta property="og:site_name" content="Dimitrovgrad.bgvesti.NET" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Залавяне на контрабандисти, сезон 2 (9 еп. по 60 мин)
Премиера: 3 май 2021 г. от 23:00 ч.&amp;nbsp;
Излъчване: Всеки понеделник от 23:00 ч.&amp;nbsp;

124 милиона души влизат в САЩ през националните летища всяка година. Това е един не…" />
	<meta property="og:updated_time" content="2021-05-07T14:58:17+00:00" />
<meta property="og:url" content="https://www.dimitrovgrad.bgvesti.net/news/516620/aktsentite-po-national-geographic-prez-may" />

<meta property="article:publisher" content="https://www.facebook.com/DgradBGvesti" />
	<meta property="article:tag" content="National Geographic" />
	<meta property="article:tag" content="Филми" />
<meta property="article:section" content="Филми" />
<meta property="article:published_time" content="2021-05-07T14:54:00+00:00" />
	<meta property="article:modified_time" content="2021-05-07T14:58:17+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2021/05/07/22122550735622644.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2021/05/07/22122550735622644.jpg" />
		<meta property="og:image:alt" content="Акцентите по National Geographic през май" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2021/05/07/22122550735622644.jpg" />
		<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="332" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Залавяне на контрабандисти, сезон 2 (9 еп. по 60 мин)
Премиера: 3 май 2021 г. от 23:00 ч.&amp;nbsp;
Излъчване: Всеки понеделник от 23:00 ч.&amp;nbsp;

124 милиона души влизат в САЩ през националните летища всяка година. Това е един не&hellip;" />
<meta name="twitter:title" content="Акцентите по National Geographic през май - Новини - Dimitrovgrad.bgvesti.NET" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2021/05/07/22122550735622644.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1616166052">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.dimitrovgrad.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 0;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
		padding: 1em;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2017/03/23/78.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.dimitrovgrad.bgvesti.net",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.dimitrovgrad.bgvesti.net/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.dimitrovgrad.bgvesti.net/news/category/7/filmi",
				"name": "Филми"
			}
		} 	]
} </script>	<script type="application/ld+json">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</script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.dimitrovgrad.bgvesti.net/#organization",
	"url": "https://www.dimitrovgrad.bgvesti.net",
	"name": "Dimitrovgrad.bgvesti.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
		"width": 1293,
		"height": 86
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "0893 634 236",
				"contactType": "customer support",
				"areaServed": "BG"
			}
					, {
				"@type": "ContactPoint",
				"telephone": "0391/7 69 06",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.dimitrovgrad.bgvesti.net/#website",
	"name": "Dimitrovgrad.bgvesti.NET",
	"url": "https://www.dimitrovgrad.bgvesti.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.dimitrovgrad.bgvesti.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.dimitrovgrad.bgvesti.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
		"width": 1293,
		"height": 86
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>		
		<script data-ad-client="ca-pub-4747867059417482" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
														<div id="fb-root"></div>
				<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v10.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>															<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script>
				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.dimitrovgrad.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.dimitrovgrad.bgvesti.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Dimitrovgrad.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_2.gif' alt="Dimitrovgrad.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/dimitrovgrad.png' alt="Dimitrovgrad.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/04d.png"
								class="weather-icon"
				title="Overcast" />
			<p>27
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">46%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">653 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0560/25.6200" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner" id="site-cap-banner">
								<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		
				<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.dimitrovgrad.bgvesti.net/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.dimitrovgrad.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/dimitrovgrad" title="Димитровград" class='
			sflinks'><span class="menu-link-wrapper">Димитровград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.dimitrovgrad.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2606" title="Президентът Радев на посещение в Първомай"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2021/05/01/28794.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Президентът Радев на посещение в Първомай">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2606" title="Президентът Радев на посещение в Първомай" style="margin:0; padding:0;">Президентът Радев на посещение в Първомай</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2605" title="Блясъкът на Оскарите - звездните рокли"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2021/04/27/28761.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Блясъкът на Оскарите - звездните рокли">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2605" title="Блясъкът на Оскарите - звездните рокли" style="margin:0; padding:0;">Блясъкът на Оскарите - звездните рокли</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2603" title="Блясъкът на Оскарите - звездните рокли"
					 style="background-image: url(https://img.haskovo.net/);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Блясъкът на Оскарите - звездните рокли">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2603" title="Блясъкът на Оскарите - звездните рокли" style="margin:0; padding:0;">Блясъкът на Оскарите - звездните рокли</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/208178" title="Royal Blood - Boilermaker (Live Session)" style="background-image:url(https://img.haskovo.net/videos/tumb/208178.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Royal Blood - Boilermaker (Live Session)">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/208178" title="Royal Blood - Boilermaker (Live Session)" style="margin:0; padding:0;">Royal Blood - Boilermaker (Live Session)</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/208177" title="Блус Трафик - Тя каза не" style="background-image:url(https://img.haskovo.net/videos/tumb/208177.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Блус Трафик - Тя каза не">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/208177" title="Блус Трафик - Тя каза не" style="margin:0; padding:0;">Блус Трафик - Тя каза не</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/208176" title="Без формат &ndash; Водата и атлантите" style="background-image:url(https://img.haskovo.net/videos/tumb/208176.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Без формат &ndash; Водата и атлантите">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/208176" title="Без формат &ndash; Водата и атлантите" style="margin:0; padding:0;">Без формат &ndash; Водата и атлантите</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.dimitrovgrad.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/8440" title="Свински сърца с лук и червено вино" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/8440.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Свински сърца с лук и червено вино">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/8440" title="Свински сърца с лук и червено вино" style="margin:0; padding:0;">Свински сърца с лук и червено вино</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/6276" title="Пилешко с доматен сос" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6276.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пилешко с доматен сос">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/6276" title="Пилешко с доматен сос" style="margin:0; padding:0;">Пилешко с доматен сос</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/15639" title="Италиански питчици със сирене" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/03/15639.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Италиански питчици със сирене">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/15639" title="Италиански питчици със сирене" style="margin:0; padding:0;">Италиански питчици със сирене</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.dimitrovgrad.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Нови цигари специално за ученици!"Родителско Sоbrаniе", сега с вкус на колан. </p>
					 <a href="https://www.dimitrovgrad.bgvesti.net/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/06/11/63.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63" title="" style="margin:0; padding:0;">
									11 
									юни
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/15/59.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59" title="" style="margin:0; padding:0;">
									15 
									май
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/07/58.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58" title="" style="margin:0; padding:0;">
									7 
									май
									 2017
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.dimitrovgrad.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
								
	<div class="column column_2_3">
		<div class="row new_borders">
			<div class="post post_news an_post_news single">
				<h1
					class="
						post_title
												"
					id='post_title'
					data-id="516620">
					Акцентите по National Geographic през май
				</h1>
								<div class="clearfix news-post-meta-hugger">
					<ul class="social_icons clearfix">
						<li class="detail date">14:54, 07 май 2021 г.</li>
												<li class="vote-icons-hugger" style="margin-top: -2px;">
							<div style='width:174px; height:24px;'>
								<a
									href="javascript:;"
									data-id="516620"
									data-value="thumbup"
									class='
										thumbup
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										'
																			title="одобрявам"
									>
									<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
								</a>

								<a
									href="javascript:;"
									data-id="516620"
									data-value="adore"
									class="
										adore
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="обожавам"
									>
									<img src='/icons/Adore.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="516620"
									data-value="cry"
									class="
										cry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="натъжава ме"
									>
									<img src='/icons/Cry.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="516620"
									data-value="laugh"
									class="
										laugh
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="предизвиква усмивка"
									>
									<img src='/icons/Laugh.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="516620"
									data-value="angry"
									class="
										angry
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="ядосва ме"
									>
									<img src='/icons/Furious.png' border=0  height="24" width="24">
								</a>

								<a
									href="javascript:;"
									data-id="516620"
									data-value="wonder"
									class="
										wonder
										news_vote_button
										thumbup_icon
										tumb_float
																					thumb_opacity
										"
																			title="удивява ме"
									>
									<img src='/icons/Wondered.png' border=0  height="24" width="24">
								</a>
							</div>
						</li>
						<li id="news-vote-total" style="margin-top: -2px;">
							0
						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
							<img src='/images/loading.gif' style="height: 32px; width: 32px;">
						</li>
						<li class="vote-fav-hugger" style="margin-top: -2px;">
							<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="516620"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

						</li>
						<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
							Вече сте гласувал/а!
						</li>
					</ul>
				</div>

															<div class="single-image-cont">
																								<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2021/05/07/22122550735622644.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2021/05/07/thumb-22122550735622644.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2021/05/07/orig-22122550735622644.jpg"
											title="Акцентите по National Geographic през май"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2021/05/07/22122550735622644.jpg"
						alt="Акцентите по National Geographic през май"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2021/05/07/thumb-22122550735622644.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																					</div>
													<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
					<li
						class="
							detail
							category">
						<a
							href="/news/category/7/filmi"
							title="Филми">
															Филми
													</a>
					</li>
					
										
											<li
							class="
								detail
								comments"
							style="float: right;">
							<a
								href="#comments_list"
								class="scroll_to_comments"
								title="0
																			Коментара
									">
								0
																	Коментара
															</a>
						</li>
									</ul>
				
								
				
				<div class="post_content page_margin_top clearfix">
					<div class="content_box nemt-holder">

						<!-- Hide inline images for old articles  -->
						<style>
							.height_this { min-height:480px; }
														.text_under_photo { width:99%; }
							.post.single .content_box { width:100%; }
							.text img.show { display:block !important; float: left; }
						</style>
												<div
							class="text news-main-text"
													>
																																																		<p><strong>Залавяне на контрабандисти, сезон 2</strong> (9 еп. по 60 мин)<br />
Премиера: 3 май 2021 г. от 23:00 ч.&nbsp;<br />
Излъчване: Всеки понеделник от 23:00 ч.&nbsp;</p>

<p>124 милиона души влизат в САЩ през националните летища всяка година. Това е един непрекъснат прилив на хора, а сред тях се крие безкраен контрабанден поток. Сигурността на границите е съблюдавана от бдителни служители от Департамента за вътрешната сигурност, чиито агенции съставляват тристепенна защита на американските летища. Използвайки всеки инструмент, с който разполагат, те няма да се спрат пред нищо, за да заловят контрабандистите.</p>

<p><strong>Без закони, сезон 3 </strong>(10 еп. по 60 мин)<br />
Премиера: 20 май 2021 г. от 22:00 ч.&nbsp;<br />
Излъчване: Всеки четвъртък от 22:00 ч.</p>

<p>В пустошта на Югоизточна Аляска жителите на Порт Протекшън използват умения и постоянство, за да оцелеят и да усъвършенстват независимия си начин на живот, далеч от модерното общество. Отдавнашните обитатели на това място се борят с природните сили и с времето и се учат от минали грешки и нови предизвикателства. Новодошлите в града също се адаптират и оцеляват, докато изграждат живота си в този красив, но суров район.</p>

<p><strong>Екстремни климатични явления, сезон 3</strong> (7 еп. по 60 мин)<br />
Премиера: 12 май 2021 г. от 22:00 ч. и 23:00 ч.<br />
Излъчване: Всяка сряда от 22:00 ч. и 23:00 ч.</p>

<p>&bdquo;Екстремни климатични явления&ldquo; е вълнуваща поредица, която разкрива някои от най-завладяващите и паметни моменти в ефир от света на климатичните събития. Епизодите показват най-екстремните метеорологични явления, уловени с камера. Ще се срещнем с оцелели, които са преодолели възможно най-коварните природни условия. Поредицата разкрива и нелеката задача на телевизионните метеоролози, които са на фронтовата линия, лице в лице с природата. Често репортерът, който отразява историята, става част от нея.&nbsp;</p>

<p><strong>Спасяването на Венеция</strong> (60 мин)<br />
Премиера: 15 май 2021 г., събота, от 22:00 ч.&nbsp;</p>

<p>Венеция е един от най-емблематичните градове в света. Разположен на 118 малки острова, той сякаш лежи в средата на своята лагуна, подобно на спяща красавица във великолепна застинала вечност. Но от време на време сънят му се нарушава от намесите на морето, които стават все по-чести и страховити поради феномена на глобалното затопляне и изменението на климата. Дали това са първите сигнали за екологична криза, засягаща цялата планета? Днес градът е един вид отворена лаборатория, където най-големите експерти и най-модерните технологии са впрегнали сили да разберат какви грешки сме допуснали и какво все още можем да направим, за да спасим този емблематичен град.</p>

<p><strong>Изгубените градове с Албърт Лин: Потопът </strong>(60 мин)<br />
Премиера: 2 май 2021 г., неделя, от 20:00 ч.&nbsp;</p>

<p>Алберт Лин поема на едно глобално приключение, от ледените дълбини на Черно море до висините на перуанските Анди, в търсене на произхода на историите за Великия потоп.</p>

<p><strong>Призракът на Минерва</strong> (60 мин)<br />
Премиера: 29 май 2021 г., събота, от 22:00 ч.&nbsp;</p>

<p>28 януари 1968 г.: подводницата &bdquo;La Minerve&ldquo; изчезва във водите на Средиземно море. Въпреки обширното търсене, организирано от френския флот, плавателният съд и 52-членният екипаж така и не са открити. Така са положени основите на една от най-големите мистерии в историята на френския военноморски флот. Лятото на 2019 г., повече от половин век по-късно, издирването се възобновява и се превръща в най-голямото подводно разследване, провеждано някога от френските сили. Чрез архивни и 3D изображения, допълнени на места с възстановки, този документален филм разказва за невероятните приключения от минали и настоящи търсения. Той показва елементи от незавършеното разследване от 1969 г. и разкрива постоянството, демонстрирано от сина на командира, Ерве Форе. Продукцията представя и ключови моменти като първите дни от разследването на Ifremer, търсенето, проведено от екипа на Seabed Cosntructor, и накрая откриването на останките от подводницата.</p>
													</div>
						
																				
																													
														
														
														
													 																			
																				<div class='left page_margin_top source-mark'>
								<span>Източник: <a href="http://localhost:8001" class="page_margin_top">Haskovo.NET</a></span>
							</div>
											</div>
																			</div>
									<style>
					.text table > tbody > tr > td
					{
						background: transparent !important;
					}
					</style>
											</div>
		</div>
		
				
		<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
				.fb-like[data-action="recommend"] > span {
			min-width: 130px;
		}
		.fb-like[data-action="recommend"] > span > iframe{
			min-width: 100%;
		}
	</style>
<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div
						class="fb-share-button"
						data-href="http://www.dimitrovgrad.bgvesti.net/news/516620/aktsentite-po-national-geographic-prez-may"
						data-layout="button_count">
						<a
							target="_blank"
							href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dimitrovgrad.bgvesti.net%2Fnews%2F516620%2Faktsentite-po-national-geographic-prez-may&amp;src=sdkpreparse&amp;app_id=519671745467902&amp;display=popup"
							class="fb-xfbml-parse-ignore"
						></a>
					</div>
					<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
																	<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
																				<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
		
					<div class="row page_margin_top_section " align="center">
				<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
					<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
				</div>
			</div>
				
				
				
									<div class="row page_margin_top_section new_borders">
										<h4 class="box_header box-cap bc-1">
						Facebook коментари
					</h4>
					<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/516620/aktsentite-po-national-geographic-prez-may"
		data-numposts="10"
		data-width="100%"
	></div>
				</div>
						
			<div class="row page_margin_top_section new_borders">
				<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
				<h4 class="box_header box-cap bc-8">
					Коментари в сайта
									</h4>
				<div id="comments_list">
					<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

				</div>

				<script type="text/javascript">
					var loaded = 0;
					$(document).ready(function() {
						$(".horizontal_carousel_container").removeClass("height_this");
						$(".horizontal_carousel").show();
						$(".loading_images").remove();
						$(".arrow_next").mouseover(function() {$(".nextnews").show(); })
						.mouseout(function() {$(".nextnews").hide(); })
						$(".arrow_prev").mouseover(function() {$(".prevnews").show(); })
						.mouseout(function() {$(".prevnews").hide(); })
						$(".show_comments").click(function() {
							loaded = 1;
							$(this).hide();
							$(".loading").show();
							id = $(this).attr("data-id");
							media = 4;
							var oData = {
								'com_id': ''
							};
							
							$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data) {
								/*$("#comments_list").html(data);
								*/
							})
						});
						
						$(".scroll_to_comments").click(function() {
							loaded = 1;
							$(".show_comments").click();
						})
						
						$(".show_comments").click();
					})
					function scrollToAnchor(aid){
						var aTag = $(aid);
						$('html,body').animate({scrollTop: aTag.offset().top},'slow');
					}
				</script>
			</div>
				
				
		<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Филми">
			<h4 class="box_header box-cap">Още новини от  Филми </h4>
			<div class="siema-slider-hugger">
				<div class="siema-slider">
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/516619/sezon-na-komediite-po-tv1000-prez-may"
								title="Сезон на комедиите по TV1000 през май">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Сезон на комедиите по TV1000 през май"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/05/07/thumb-59266023017745464.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/516619/sezon-na-komediite-po-tv1000-prez-may"
									class=""
									title="Сезон на комедиите по TV1000 през май">
									Сезон на комедиите по TV1000 през май
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 37 минути
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/516531/rolyata-na-poslanitsite-vav-vtorata-svetovna-voyna-po-viasat-history"
								title="Ролята на посланиците във Втората световна война по Viasat History">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Ролята на посланиците във Втората световна война по Viasat History"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/05/06/sharecrop-thmb-80369910083059216.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/516531/rolyata-na-poslanitsite-vav-vtorata-svetovna-voyna-po-viasat-history"
									class=""
									title="Ролята на посланиците във Втората световна война по Viasat History">
									Ролята на посланиците във Втората световна война по Viasat History
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 ден
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/516415/aktsentite-po-fox-crime-i-fox-life-prez-may"
								title="Акцентите по FOX Crime и FOX Life през май">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Акцентите по FOX Crime и FOX Life през май"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/05/04/thumb-77297778823506080.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/516415/aktsentite-po-fox-crime-i-fox-life-prez-may"
									class=""
									title="Акцентите по FOX Crime и FOX Life през май">
									Акцентите по FOX Crime и FOX Life през май
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 3 дни
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/516355/portalat-ladi-moskvichi-i-gazki-zatvaryat-ploshtada-pred-parlamenta"
								title="&ldquo;Порталът&rdquo;: Лади, москвичи и газки затварят площада пред парламента">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="&ldquo;Порталът&rdquo;: Лади, москвичи и газки затварят площада пред парламента"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/05/02/thumb-51219338799268008.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/516355/portalat-ladi-moskvichi-i-gazki-zatvaryat-ploshtada-pred-parlamenta"
									class=""
									title="&ldquo;Порталът&rdquo;: Лади, москвичи и газки затварят площада пред парламента">
									&ldquo;Порталът&rdquo;: Лади, москвичи и газки затварят площада пред парламента
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 5 дни
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/516294/uestsaydska-istoriya-na-stivan-spilbarg-treylar"
								title="Уестсайдска история на Стивън Спилбърг - трейлър">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="Уестсайдска история на Стивън Спилбърг - трейлър"
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/04/30/thumb-53659291113773360.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/516294/uestsaydska-istoriya-na-stivan-spilbarg-treylar"
									class=""
									title="Уестсайдска история на Стивън Спилбърг - трейлър">
									Уестсайдска история на Стивън Спилбърг - трейлър
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 6 дни
															</div>
						</div>
											<div class="slider-item">
							<a class="block-image-link"
								href="https://www.dimitrovgrad.bgvesti.net/news/516217/10-neshta-koito-tryabva-da-znaete-za-g-tsa-marpal-sezon-2-po-epic-drama-ot-1-may"
								title="10 неща, които трябва да знаете за г-ца Марпъл - сезон 2 по EPIC DRAMA от 1 май ">
																	<img
										src="https://img.haskovo.net/images/trans.png"
										alt="10 неща, които трябва да знаете за г-ца Марпъл - сезон 2 по EPIC DRAMA от 1 май "
										style="background-image: url(https://img.haskovo.net//images/news_images/2021/04/29/sharecrop-thmb-80254994621826336.jpg);" />
															</a>
							<h5>
								<a
									href="https://www.dimitrovgrad.bgvesti.net/news/516217/10-neshta-koito-tryabva-da-znaete-za-g-tsa-marpal-sezon-2-po-epic-drama-ot-1-may"
									class=""
									title="10 неща, които трябва да знаете за г-ца Марпъл - сезон 2 по EPIC DRAMA от 1 май ">
									10 неща, които трябва да знаете за г-ца Марпъл - сезон 2 по EPIC DRAMA от 1 май 
								</a>
							</h5>
							<div class="relative-date-meta">
																	преди 1 седмица
															</div>
						</div>
									</div>
				<span class="siema-prev">
					<i class="fa fa-chevron-left"></i>
				</span>
				<span class="siema-next">
					<i class="fa fa-chevron-right"></i>
				</span>
			</div>
		</div>
	</div>

	<div class="column column_1_3 right_menu">
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
							<div class="widget" data-mbc-title="Oще новини">
		<h4 class="box_header box-cap bc-rtl">Още новини</h4>
		<ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/513626/aktsentite-po-national-geographic-prez-april" title="Акцентите по National Geographic през април" class="">
						Акцентите по National Geographic през април
					</a>
					<span class="news-date-mark">25.03.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/510080/premierite-po-ng-prez-fevruari" title="Премиерите по NG през февруари" class="">
						Премиерите по NG през февруари
					</a>
					<span class="news-date-mark">03.02.2021</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/506019/atlas-na-prokalnatite-mesta-po-ng-prez-dekemvri" title="Атлас на прокълнатите места по NG през декември" class="">
						Атлас на прокълнатите места по NG през декември
					</a>
					<span class="news-date-mark">05.12.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/503776/lovtsi-na-virusi-po-ng-prez-noemvri" title="Ловци на вируси по NG през ноември" class="">
						Ловци на вируси по NG през ноември
					</a>
					<span class="news-date-mark">02.11.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/501733/aktsentite-po-national-geographic-prez-oktomvri" title="Акцентите по National Geographic през октомври" class="">
						Акцентите по National Geographic през октомври
					</a>
					<span class="news-date-mark">30.09.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/499703/premierite-po-national-geographic-prez-septemvri" title="Премиерите по National Geographic през септември" class="">
						Премиерите по National Geographic през септември
					</a>
					<span class="news-date-mark">27.08.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/497911/aktsenti-po-ng-prez-avgust" title="Акценти по NG през август" class="">
						Акценти по NG през август
					</a>
					<span class="news-date-mark">27.07.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/497884/miniserialat-darvosekachi-s-premiera-prez-avgust-po-national-geographic" title="Минисериалът  &quot;Дървосекачи&quot; с премиера през август по National Geographic" class="">
						Минисериалът  &quot;Дървосекачи&quot; с премиера през август по National Geographic
					</a>
					<span class="news-date-mark">27.07.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/494317/tsarstvoto-na-mumiite-i-zemyata-prez-rentgen-po-ng-prez-yuni" title="Царството на мумиите и Земята през рентген по NG през юни" class="">
						Царството на мумиите и Земята през рентген по NG през юни
					</a>
					<span class="news-date-mark">28.05.2020</span>
				</li>
							<li class="bullet style_1">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/491964/geroite-v-nebeto-prez-vtorata-svetovna-voyna-po-national-geographic" title="Героите в небето през Втората световна война по National Geographic" class="">
						Героите в небето през Втората световна война по National Geographic
					</a>
					<span class="news-date-mark">24.04.2020</span>
				</li>
					</ul>
	</div>
						<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.dimitrovgrad.bgvesti.net/videos/208168/macy-gray-and-the-california-jet-club-thinking-of-you" title="Macy Gray and the California Jet Club - Thinking of You">
                    <img src="https://img.haskovo.net/videos/tumb/208168.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.dimitrovgrad.bgvesti.net/videos/208168/macy-gray-and-the-california-jet-club-thinking-of-you" title="Macy Gray and the California Jet Club - Thinking of You" title="Macy Gray and the California Jet Club - Thinking of You">Музика – Macy Gray and the California Jet Club - Thinking of You</a>
                  </h5>
                </div>
            </div>
                  </div>
        		<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
	<ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
				<li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
			<a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
				Четени
			</a>
			<span></span>
		</li>
						<li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
			<a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
				Коментирани
			</a>
			<span></span>
		</li>
			</ul>
		<div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/news/516433/motoristi-ot-tsyala-yuzhna-balgariya-s-priziv-za-tolerantnost-na-patya"
					title="Мотористи от цяла Южна България с призив за толерантност на пътя"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/05/04/thumb-74088550226204096.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="Мотористи от цяла Южна България с призив за толерантност на пътя" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */ ">
														<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="13234" style='padding: 0px;'>13,234</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/516433/motoristi-ot-tsyala-yuzhna-balgariya-s-priziv-za-tolerantnost-na-patya" title="Мотористи от цяла Южна България с призив за толерантност на пътя" class="video-media-inside" style='font-size: 14px;'>
							Мотористи от цяла Южна България с призив за толерантност на пътя
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2679" style='padding: 0px;'>2,679</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/516416/ochakva-se-natovaren-trafik-do-stara-zagora-otklonyavat-dvizhenieto-kam-dimitrovgrad" title="Очаква се натоварен трафик до Стара Загора, отклоняват движението към Димитровград" class="" style='font-size: 14px;'>
							Очаква се натоварен трафик до Стара Загора, отклоняват движението към Димитровград
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 20.243312679462%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1465" style='padding: 0px;'>1,465</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/516495/pochina-rodenata-v-dimitrovgrad-pevitsa-vanya-kostova" title="Почина родената в Димитровград певица Ваня Костова" class="video-media-inside" style='font-size: 14px;'>
							Почина родената в Димитровград певица Ваня Костова
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 11.069971286081%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
															<li class="post" style="padding:0px">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1335" style='padding: 0px;'>1,335</span>
						<h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/516477/praskat-protiv-karlezhi-v-dimitrovgradsko" title="Пръскат против кърлежи в димитровградско" class="" style='font-size: 14px;'>
							Пръскат против кърлежи в димитровградско
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 10.087653014961%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
									</ul>
	</div>
		
		<div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
					<div class="most-read-main-image-wrapper">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/news/516532/gerb-provaliha-izslushvaneto-na-biznesmen-koyto-razkaza-za-mata-hari-i-kyulchetata-v-spalnyata"
					title="ГЕРБ провалиха изслушването на бизнесмен, който разказа за Мата Хари и кюлчетата в спалнята"
											data-image-hugger="https://img.haskovo.net/images/news_images/2021/05/06/sharecrop-thmb-28679092506133020.jpg"
						style="background-color: #eee;"
										class="most-readed-image-link">
											<img src="https://img.haskovo.net/images/trans.png" alt="ГЕРБ провалиха изслушването на бизнесмен, който разказа за Мата Хари и кюлчетата в спалнята" height="170">
									</a>
			</div>
				<ul class="blog rating page_margin_top clearfix" style="
		-webkit-column-break-inside: avoid; /* Chrome, Safari */
		page-break-inside: avoid;           /* Theoretically FF 20+ */
		break-inside: avoid-column;         /* IE 11 */
		display:table;                      /* Actually FF 20+ */">
																		<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="17" style='padding: 0px;'>17 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/516532/gerb-provaliha-izslushvaneto-na-biznesmen-koyto-razkaza-za-mata-hari-i-kyulchetata-v-spalnyata" title="ГЕРБ провалиха изслушването на бизнесмен, който разказа за Мата Хари и кюлчетата в спалнята" class="" style='font-size: 14px;'>
							ГЕРБ провалиха изслушването на бизнесмен, който разказа за Мата Хари и кюлчетата в спалнята
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 100%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="9" style='padding: 0px;'>9 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/516411/slavi-trifonov-boli-gi-gerb-nyama-ya-veche-tyahnata-tsik" title="Слави Трифонов: Боли ги ГЕРБ. Няма я вече тяхната ЦИК" class="" style='font-size: 14px;'>
							Слави Трифонов: Боли ги ГЕРБ. Няма я вече тяхната ЦИК
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 52.941176470588%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/516439/gerb-s-protestna-aktsiya-na-alepu" title="ГЕРБ с протестна акция на &quot;Алепу&quot;" class="" style='font-size: 14px;'>
							ГЕРБ с протестна акция на &quot;Алепу&quot;
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 41.176470588235%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
																							<li class="post" style="padding:0px;">
										<div class="post_content">
						<span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
						<h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/516500/koshlukov-prizova-za-druga-data-na-vota" title="Кошлуков призова за друга дата на вота" class="" style='font-size: 14px;'>
							Кошлуков призова за друга дата на вота
						</a></h5>
					</div>
					<div
						class="value_bar_container"
						style="
							width: 41.176470588235%;
							height: 100%;">
						<div
							class="
								value_bar
								animation-width"
							style="
								animation-duration: 2000ms;
								animation-delay: 0ms;
								transition-delay: 0ms;"></div>
					</div>
				</li>
													</ul>
	</div>
	</div>
</div>

				<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
			<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 07.05.2021</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Доста ще се колебаете за представител на огнените знаци. От това, какво точно предпочетете ще зависи удовлетвореността ви в края на деня. Оставете настрана въпрос, който само ви създава неприятности, и се посветете на перспективни дейности. Стабилизирате отношенията си със сърдечния партньор.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="25256">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25256" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Доброто ви настроение ще се отрази на околните и работата ще върви по-леко. Уверени и знаещи какво правите, ще доминирате с оптимизъм и конструктивна мисъл. Ако търсите работа засилете контактите си, със сигурност ще намерите подходящо предложение или сами ще започнете свой бизнес.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="25257">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25257" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Ще прегърнете една идея и ще заживеете с планове за нейното осъществяване. Това ще повиши настроението ви, ще ви направи активни и по-добри. Не пренебрегвайте текущите си ангажименти, отделете време на всичките си задачи. Възможно е да получите новина, която ще внесе яснота в очакванията ви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="25258">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25258" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Сред колегите ще наложите вижданията си по конкретна задача, така, че да я свършите в срок и с нужното качество. Печалбите ви ще се увеличат, предвид факта, че за същото време ще отхвърляте повече работа. Ще имате изяви в сферата на туризма, рекламата, недвижимите имоти и обменът на информация. За някои ново запознанство и любов.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="25259">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25259" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Денят се очертава като много забавен и приятен. Днес сте в стихията си. Пленявате околните със слънчево настроение и духовити забележки. Изключително контактни сте и привличате вниманието дори на непознати хора. Имате нужда от развлечения, така че не пропускайте нито една възможност за вечерта. Наслаждавайте се на почивката си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="25260">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25260" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Днес ще имате работа по дома и въпреки предложенията на близки и приятели ще предпочетете да я свършите. Това ще бъде добре за вас, още повече че обичате да нямате несвършени задължения. Нуждата от глътка свеж въздух обаче ще си каже думата и нищо чудно да прекарате известно време на интересно място с приятелите си. Бъдете спокойни - ще имате време за всичко.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="25261">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25261" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Търсенията ще ви срещнат с близки на сърцето ви хора. Не помрачавайте деня си с нездрави мисли и не натоварвайте и други с тях. Здравословното ви състояние се подобрява. Насочените ви към конкретна задача действия ще доведат до резултат. Не си и помисляйте да не изпълните обещанията си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="25262">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25262" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Благоприятно развитие на начинанията ви ще ви даде повод да празнувате. Склонни сте към отпускане и мързел, а точно днес не бива да си ги позволявате. Близките ви гласуват пълно доверие, а това допълнително ви стимулира.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="25263">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25263" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Запазете съмненията за себе си, защото липсата на информираност може да ви подведе. Финансовите ви успехи ще зависят от това, доколко добре ще изиграете картите си. Предстоящо събитие ви зарежда с вълнения, но и с известно притеснение. Мълчанието ви може да се изтълкува двузначно.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="25264">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25264" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Изпълнени сте с добри намерения, както по отношение на деловите си задачи, така и в личен план. Ще ви се отдаде да свършите много работа и в същото време да си починете. С ведрото си присъствие ще наситите атмосферата, правейки деня на всички покрай вас приятен. Не подценявайте едно важно до себе си присъствие.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="25265">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25265" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Предстоят ви промени както в професионален, така и в личен план. Радвате се обаче на подкрепата на всички около вас, които няма да останат безучастни към въпросите, които ви вълнуват. Стойте настрана от неприятности, които е възможно да ви съпътстват днес. Човек близък до вас ще ви покаже по-специалното си отношение, което доста ще ви поласкае.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="25266">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25266" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Финансовите реализации днес ще направят по-спокойни както почивката ви, така и ремонтите, които предвиждате. На особена почит ще се радват държавните служители, които са в позиция да взимат важни решения. Други ще се интересуват от изгодни кредити или покупка на недвижим имот.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="25267">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">07 май 2021</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="25267" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
		
				<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.dimitrovgrad.bgvesti.net/jokes/read/26916" title="Малкия Иванчо пита баща си: 
- Тате, защо децата не трябва да гледат &quot;Биг Брадър&quot;?
- Не ми пречи, ей сега ще видиш и чуеш..." style="text-decoration: none;">Малкия Иванчо пита баща си: <br />
- Тате, защо децата не трябва да гледат &quot;Биг Брадър&quot;?<br />
- Не ми пречи, ей сега ще видиш и чуеш...</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


				
		<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
	
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	</div>

			<div class='arrow_prev'>
			<div class='left2 prevnews-icon'>
				<a href='https://www.dimitrovgrad.bgvesti.net/news/516619/sezon-na-komediite-po-tv1000-prez-may'>
					<i class="fa fa-chevron-left"></i>
				</a>
			</div>
			<div class="left2 prevnews">
				<a class=""
					href='https://www.dimitrovgrad.bgvesti.net/news/516619/sezon-na-komediite-po-tv1000-prez-may'>
					Сезон на комедиите по TV1000 през май
				</a>
			</div>
		</div>
	
	
	<div style="display:none">
		<div id="exestylepopups" style="padding:10px; background:#fff;">
			<center>
			<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DgradBGvesti&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
			</center>
		</div>
	</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Ако нямаш цел, тръгни на път, за да я намериш. Не целта е важна, а пътят сам за себе си. -  Боян Биолчев 	</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59983"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59983"
							title="Продавам УПИ 750 м2 на Е 80 гл.път"
							class="link-with-text">Продавам УПИ 750 м2 на Е 80 гл.път</a>
					</h5>
					<div class="meta-info-date">
						преди 1 седмица
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59973"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59973"
							title="Продавам нова дървена интериорна врата"
							class="link-with-text">Продавам нова дървена интериорна врата</a>
					</h5>
					<div class="meta-info-date">
						преди 1 седмица
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59913"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59913"
							title="Търся да назнача шлосери  и заварчици"
							class="link-with-text">Търся да назнача шлосери  и заварчици</a>
					</h5>
					<div class="meta-info-date">
						преди 3 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59861"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/04/06/0bc8f6c9250b033193497b5b2200f63c.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/04/06/0bc8f6c9250b033193497b5b2200f63c.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59861"
							title="Два склада в гр. Димитровград"
							class="link-with-text">Два склада в гр. Димитровград</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59761"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/20/c501b79c2d3318606c42e9013b0e3574.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/20/c501b79c2d3318606c42e9013b0e3574.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59761"
							title="Бои, Лакове, Тапети"
							class="link-with-text">Бои, Лакове, Тапети</a>
					</h5>
					<div class="meta-info-date">
						преди 2 седмици
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59663"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/04/0cebe62c830557bb176b3e3aa29c890f.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/03/04/0cebe62c830557bb176b3e3aa29c890f.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59663"
							title="Изработка на Врати Огради Решетки Метални конструкции"
							class="link-with-text">Изработка на Врати Огради Решетки Метални конструкции</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59524"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/02/08/cb8b54164b789b17ad96d01fb05bd831.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/02/08/cb8b54164b789b17ad96d01fb05bd831.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59524"
							title="Имоти &bdquo;Дарени&ldquo;644 продава къща на два етажа в с. Ябълково"
							class="link-with-text">Имоти &bdquo;Дарени&ldquo;644 продава къща на два етажа в с. Ябълково</a>
					</h5>
					<div class="meta-info-date">
						преди 2 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59414"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/eb2eed1e81f5850ce14ab48423a5765f.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2021/01/21/eb2eed1e81f5850ce14ab48423a5765f.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59414"
							title="Имоти&ldquo;Дарени&ldquo;663 продава къща в квартал &quot;Марийно&quot;"
							class="link-with-text">Имоти&ldquo;Дарени&ldquo;663 продава къща в квартал &quot;Марийно&quot;</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/59351"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/59351"
							title="РЕМОНТНИ ДЕЙНОСТИ"
							class="link-with-text">РЕМОНТНИ ДЕЙНОСТИ</a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.dimitrovgrad.bgvesti.net/ads/show/58282"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.dimitrovgrad.bgvesti.net/ads/show/58282"
							title="Персонален Фитнес Инструктор"
							class="link-with-text">Персонален Фитнес Инструктор</a>
					</h5>
					<div class="meta-info-date">
						преди 9 месеца
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.dimitrovgrad.bgvesti.net/recipes/2633" title="Румънско яйчено руло със зеленчуци">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/2633.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Румънско яйчено руло със зеленчуци" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.dimitrovgrad.bgvesti.net/recipes/2633" title="Румънско яйчено руло със зеленчуци">Румънско яйчено руло със зеленчуци</a>
  </h5>
  <form method="GET" action="https://www.dimitrovgrad.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Dimitrovgrad.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Dimitrovgrad.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Dimitrovgrad.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Таня Тодорова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 634 236 <br> 0391/7 69 06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/DgradBGvesti" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Димитровград">Димитровград</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.dimitrovgrad.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.dimitrovgrad.bgvesti.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.dimitrovgrad.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.dimitrovgrad.bgvesti.net/izbori_reglament" title="Парламентарни избори 2021">Парламентарни избори 2021</a></h6>
	</li>
	<li>
		<h6><a href="https://www.dimitrovgrad.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Dimitrovgrad.bgvesti.NET';
		var sDomain = 'https://www.dimitrovgrad.bgvesti.net';
		var sToken = 'RLSnYAJUTMUNsMICdeco8TMvPDz02UlT3wGZYxox';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/main_in.js?v=1615366507"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.dimitrovgrad.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
	<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<script type="text/javascript" src="/js/js.cookie.js"></script>
	<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>

	
	<script type="text/javascript">
	var current_loading = 0;
	$(document).ready(function( ) {
		$('[data-toggle="tooltip"]').tooltip();
		$("#post-gallery").magnificPopup({
			'delegate': ".magnific",
			'type': "image",
			'gallery': {
				'enabled': true
			}
		});
		
		$(".news_vote_button").click(function()
		{
			var oThis = $( this );
			
			if (current_loading == 0)
			{
				if (are_cookies_enabled())
				{
					$id = oThis.attr("data-id");
					
					if (!Cookies.get('news_vote_'+$id))
					{
						current_loading = 1;
						$(".news_vote_loading").show();
						$value = oThis.attr("data-value");
						$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
							$(".news_vote_loading").fadeOut();
							
							if(result.success) {
								$("."+$value).removeClass("thumb_opacity");
								oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
								$('#news-vote-total').html(result.voteTotal);
								Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
								current_loading = 0;
							} else {
								$(".news_vote_already_voted").show().delay(1000).fadeOut();
							}
						},'json')
					}  else {
						$(".news_vote_already_voted").show().delay(1000).fadeOut();
					}
				} else {
					alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
				}
			}
		})
	});
		
	</script>
		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', '');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>