<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>Липсващи КПП-та в Хасково, кметът иска обяснение от полицията - Dimitrovgrad.bgvesti.NET</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Коронавирус, КПП-та, Димитровград">
	<meta name="description" content="Часове след въвеждане на ограниченията в пропускателния режим на входно-изходните артерии в Хасково, на места липсваха КПП-та. Около 8:30 часа днес липсваше полицейски патрул на изхода на областния град в посока Димитровград. Там ">
						<link rel="canonical" href="https://www.dimitrovgrad.bgvesti.net/news/489293/lipsvashti-kpp-ta-v-haskovo-kmetat-iska-obyasnenie-ot-politsiyata" />
				<meta property="og:title" content="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията - Новини - Dimitrovgrad.bgvesti.NET"/>
	<meta property="og:site_name" content="Dimitrovgrad.bgvesti.NET" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:description" content="Часове след въвеждане на ограниченията в пропускателния режим на входно-изходните артерии в Хасково, на места липсваха КПП-та. Около 8:30 часа днес липсваше полицейски патрул на изхода на областния град в посока Димитровград. Там " />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/03/21/74995434259390464.jpg" />
		<meta property="og:url" content="https://www.dimitrovgrad.bgvesti.net/news/489293/lipsvashti-kpp-ta-v-haskovo-kmetat-iska-obyasnenie-ot-politsiyata" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1584540267">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.dimitrovgrad.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/comments-list.css?v=1576587074" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.dimitrovgrad.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/12/12/185.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Липсващи КПП-та в Хасково, кметът иска обяснение от полицията",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "https://www.dimitrovgrad.bgvesti.net/images/news_images/2020/03/21/74995434259390464.jpg",
	    "width": 750,
	    "height": 300
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.dimitrovgrad.bgvesti.net/news/489293/lipsvashti-kpp-ta-v-haskovo-kmetat-iska-obyasnenie-ot-politsiyata"
	  },
	  "description": "&lt;p&gt;Часове след въвеждане на ограниченията в пропускателния режим на входно-изходните артерии в Хасково, на места липсваха КПП-та. Около 8:30 часа днес липсваше полицейски патрул на изхода на областния град в посока Димитровград. Там на пътното платно имаше само пътен знак.&lt;/p&gt;

&lt;p&gt;&quot;Това е недопустимо! Настоявам за обяснение от полицията в Хасково!&quot;, написа във фейсбук профила си кметът на общината Станислав Дечев.&lt;/p&gt;

&lt;p&gt;Малко по-късно на място беше изпратен полицейски патрул, който да контролира преминаващите превозни средства и пътниците в тях, който могат да влизат в Хасково и да излизат само по неотложен повод - здравословни причини, завръщане у дома, работа. Тези неотложни причини се удостоверяват със служебна бележка от работодател, медицинска бележка /документ, лична карта, с която да удостоверят постоянен адрес.&lt;/p&gt;

&lt;p&gt;Тази сутрин КПП-та имаше по другите точки за вход и изход в Хасково. Мярката е в изпълнение на заповедта на министъра на здравеопазването във връзка с усложняващата се епидемична обстановка, свързана с разпространението на коронавируса и обявеното извънредно положение в България.&lt;/p&gt;

&lt;p&gt;Haskovo.net&lt;/p&gt;
",
	  "datePublished": "2020-03-21",
	  	  "dateModified": "2020-03-21",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Dimitrovgrad.bgvesti.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Dimitrovgrad.bgvesti.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.dimitrovgrad.bgvesti.net/images/logo/dimitrovgrad.png",
	      "width": 1293,
	      "height": 86
	    }
	  }
	}
	</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://www.dimitrovgrad.bgvesti.net",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.dimitrovgrad.bgvesti.net/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="https://www.dimitrovgrad.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="https://www.dimitrovgrad.bgvesti.net/calendar"
							class="
								auth-button
								top-button-calendar
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Dimitrovgrad.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_2.gif' alt="Dimitrovgrad.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/dimitrovgrad.png' alt="Dimitrovgrad.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01d.png"
								class="weather-icon"
				title="Clear" />
			<p>22
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">43%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">647 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/42.0560/25.6200" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.dimitrovgrad.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.dimitrovgrad.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/dimitrovgrad" title="Димитровград" class='
			sflinks'><span class="menu-link-wrapper">Димитровград</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.dimitrovgrad.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.dimitrovgrad.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.dimitrovgrad.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2585" title="Когато цъфнат бонските вишни"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/03/21/28270.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Когато цъфнат бонските вишни">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2585" title="Когато цъфнат бонските вишни" style="margin:0; padding:0;">Когато цъфнат бонските вишни</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2584" title="12 уникални скрити кътчета в Европа"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/03/17/28258.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="12 уникални скрити кътчета в Европа">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2584" title="12 уникални скрити кътчета в Европа" style="margin:0; padding:0;">12 уникални скрити кътчета в Европа</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2583" title="Италия е заплашена от китайския коронавирус"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/02/24/28229.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Италия е заплашена от китайския коронавирус">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/2583" title="Италия е заплашена от китайския коронавирус" style="margin:0; padding:0;">Италия е заплашена от китайския коронавирус</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/205124" title="Norah Jones - &quot;I&#039;m Alive&quot; " style="background-image:url(https://img.haskovo.net/videos/tumb/205124.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Norah Jones - &quot;I&#039;m Alive&quot; ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/205124" title="Norah Jones - &quot;I&#039;m Alive&quot; " style="margin:0; padding:0;">Norah Jones - &quot;I&#039;m Alive&quot; </a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/205123" title="Bono - &quot;Let Your Love Be Known&quot;" style="background-image:url(https://img.haskovo.net/videos/tumb/205123.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Bono - &quot;Let Your Love Be Known&quot;">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/205123" title="Bono - &quot;Let Your Love Be Known&quot;" style="margin:0; padding:0;">Bono - &quot;Let Your Love Be Known&quot;</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.dimitrovgrad.bgvesti.net/videos/205121" title="В хасковска гимназия шият предпазни маски с благотворителна цел" style="background-image:url(https://img.haskovo.net/videos/tumb/205121.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="В хасковска гимназия шият предпазни маски с благотворителна цел">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.dimitrovgrad.bgvesti.net/gallery/details/205121" title="В хасковска гимназия шият предпазни маски с благотворителна цел" style="margin:0; padding:0;">В хасковска гимназия шият предпазни маски с благотворителна цел</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.dimitrovgrad.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/5598" title="Пролетни шницели" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/5598.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пролетни шницели">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/5598" title="Пролетни шницели" style="margin:0; padding:0;">Пролетни шницели</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/13103" title="Сладкиш Муци" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/13103.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Сладкиш Муци">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/13103" title="Сладкиш Муци" style="margin:0; padding:0;">Сладкиш Муци</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.dimitrovgrad.bgvesti.net/recipes/7600" title="Печена чига" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/7600.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Печена чига">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.dimitrovgrad.bgvesti.net/recipes/7600" title="Печена чига" style="margin:0; padding:0;">Печена чига</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.dimitrovgrad.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Тайната на широката американска усмивка е в хамбургерите им. Така трябва да си си разтегнеш устата, че да си отхапеш! </p>
					 <a href="https://www.dimitrovgrad.bgvesti.net/jokes/498" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				<li style="margin-left: 0px;" class="submenu mm-day-pictures">
			<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures" title="Снимки на деня">Снимки на деня</a>
							<ul class="mega_menu blog">
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/06/11/63.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/63" title="" style="margin:0; padding:0;">
									11 
									юни
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/15/59.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/59" title="" style="margin:0; padding:0;">
									15 
									май
									 2017
								</a>
							</h5>
						</li>
											<li class="post">
							<span class="icon gallery"></span>
							<a
								href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58"
								title=""
								style="background-image: url('https://img.haskovo.net/uploads/day_pictures/2017/05/07/58.multimedia.jpeg');"
								class="">
								<img src="/images/trans.png" alt="" height="255" width="auto" style="display: block;">
							</a>
							<h5 style="margin:5px;">
								<a href="https://www.dimitrovgrad.bgvesti.net/day_pictures/58" title="" style="margin:0; padding:0;">
									7 
									май
									 2017
								</a>
							</h5>
						</li>
									</ul>
					</li>
			</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.dimitrovgrad.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="489293">
							Липсващи КПП-та в Хасково, кметът иска обяснение от полицията
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">10:29, 21 мар 2020 г.</li>
																	<li class="detail views">3,741</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="489293"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
												'
																							data-toggle="tooltip"
												data-placement="top"
												data-count="2"
												title="2
																									одобряват
												"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="489293"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="489293"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									тъжен
												"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="489293"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="4"
												title="4
																									усмихнати
												"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="489293"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="2"
												title="2
																									ядосани
												"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="489293"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="3"
												title="3
																									удивени
												"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									12
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="489293"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																																								<div class="
	images-slider-block-hugger
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/03/21/74995434259390464.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-74995434259390464.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/03/21/orig-74995434259390464.jpg"
											title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/03/21/74995434259390464.jpg"
						alt="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/03/21/28898380700126292.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-28898380700126292.jpg);"></span>
				<a
					id="sic-1"
					href="https://img.haskovo.net//images/news_images/2020/03/21/orig-28898380700126292.jpg"
											title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/03/21/28898380700126292.jpg"
						alt="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/03/21/14322874788101762.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-14322874788101762.jpg);"></span>
				<a
					id="sic-2"
					href="https://img.haskovo.net//images/news_images/2020/03/21/orig-14322874788101762.jpg"
											title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/03/21/14322874788101762.jpg"
						alt="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/03/21/73775085643259808.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-73775085643259808.jpg);"></span>
				<a
					id="sic-3"
					href="https://img.haskovo.net//images/news_images/2020/03/21/orig-73775085643259808.jpg"
											title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/03/21/73775085643259808.jpg"
						alt="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/03/21/55105104465782640.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-55105104465782640.jpg);"></span>
				<a
					id="sic-4"
					href="https://img.haskovo.net//images/news_images/2020/03/21/orig-55105104465782640.jpg"
											title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/03/21/55105104465782640.jpg"
						alt="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/03/21/1909899639105424.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-1909899639105424.jpg);"></span>
				<a
					id="sic-5"
					href="https://img.haskovo.net//images/news_images/2020/03/21/orig-1909899639105424.jpg"
											title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/03/21/1909899639105424.jpg"
						alt="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/03/21/8664319207519293.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-8664319207519293.jpg);"></span>
				<a
					id="sic-6"
					href="https://img.haskovo.net//images/news_images/2020/03/21/orig-8664319207519293.jpg"
											title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/03/21/8664319207519293.jpg"
						alt="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/03/21/thumb-74995434259390464.jpg);"></div>
					<div
				class="sg-item"
				data-index="1"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/03/21/thumb-28898380700126292.jpg);"></div>
					<div
				class="sg-item"
				data-index="2"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/03/21/thumb-14322874788101762.jpg);"></div>
					<div
				class="sg-item"
				data-index="3"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/03/21/thumb-73775085643259808.jpg);"></div>
					<div
				class="sg-item"
				data-index="4"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/03/21/thumb-55105104465782640.jpg);"></div>
					<div
				class="sg-item"
				data-index="5"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/03/21/thumb-1909899639105424.jpg);"></div>
					<div
				class="sg-item"
				data-index="6"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/03/21/thumb-8664319207519293.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
			<ul class="images-slider-nav">
			<li class="sn-prev">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-left"></i>
				</a>
			</li>
			<li class="sn-next">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-right"></i>
				</a>
			</li>
		</ul>
		<div class="slide-tracker" title="Изображение 1 от 7" data-cnt="7">
			<span class="str-text-hidden">Изображение</span>
			<span class="str-tracker">1</span>
			<span class="str-text-hidden">от</span>
			<span class="str-count">7</span>
		</div>
		<div class="slides-gallery-toggler" title="Покажи в галерия">
			<a href="javascript:void(0);">Покажи в галерия</a>
		</div>
	</div>
	<ul class="images-slider-paginator"></ul>


																																				<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/40/dimitrovgrad"
									title="Димитровград">
																			Димитровград
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="29
																							Коментара
											">
										29
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Часове след въвеждане на ограниченията в пропускателния режим на входно-изходните артерии в Хасково, на места липсваха КПП-та. Около 8:30 часа днес липсваше полицейски патрул на изхода на областния град в посока Димитровград. Там на пътното платно имаше само пътен знак.</p>

<p>&quot;Това е недопустимо! Настоявам за обяснение от полицията в Хасково!&quot;, написа във фейсбук профила си кметът на общината Станислав Дечев.</p>

<p>Малко по-късно на място беше изпратен полицейски патрул, който да контролира преминаващите превозни средства и пътниците в тях, който могат да влизат в Хасково и да излизат само по неотложен повод - здравословни причини, завръщане у дома, работа. Тези неотложни причини се удостоверяват със служебна бележка от работодател, медицинска бележка /документ, лична карта, с която да удостоверят постоянен адрес.</p>

<p>Тази сутрин КПП-та имаше по другите точки за вход и изход в Хасково. Мярката е в изпълнение на заповедта на министъра на здравеопазването във връзка с усложняващата се епидемична обстановка, свързана с разпространението на коронавируса и обявеното извънредно положение в България.</p>

<p>Haskovo.net</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/489293/lipsvashti-kpp-ta-v-haskovo-kmetat-iska-obyasnenie-ot-politsiyata"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
															(29)
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
				<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402746">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			1
		</div>
		<div class="comment_details" data-number="1">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(174, 204, 101); color: #333333;">
						<span class="profile-initials">//</span>
					</figure>
								<h5 class='creator_name_show_402746'>
					<a
						class="author"
																									title="///">///</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402746-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402746"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402746-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402746">52</span>
					<a href='javascript:;' id="button-402746-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402746"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402746-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402746">-14</span>
				</div>
				<abbr title="21-03-2020 10:35" class="timeago">10:35, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402746">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402746-text">
									Да бъдат санкционирани цялата полиция в Хасково за безотговорното си отношение!
							</div>
						<div class='hidden' id='orig_text_402746' style='display:none'>Да бъдат санкционирани цялата полиция в Хасково за безотговорното си отношение!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402746" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402746" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402746" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-402746"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402759">
				<a href="#comment-402746" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(239, 219, 235); color: #333333;">
								<span class="profile-initials">Sp</span>
							</figure>
												<h5 class='creator_name_show_402759'>
							<a
								class="author"
																																	title="spiro">spiro</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402759-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402759"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402759-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402759">25</span>
							<a href='javascript:;' id="button-402759-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402759"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402759-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402759">-12</span>
						</div>
						<abbr title="21-03-2020 11:35" class="timeago">11:35, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402759">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402759-text">
																					уволнение на цялата дежурна смяна за неизпълнение на заповед и самоеволия.
																		</div>
										<div class='hidden' id='orig_text_402759' style='display:none'>уволнение на цялата дежурна смяна за неизпълнение на заповед и самоеволия.</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402759" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402765">
				<a href="#comment-402746" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(168, 239, 237); color: #333333;">
								<span class="profile-initials">Хо</span>
							</figure>
												<h5 class='creator_name_show_402765'>
							<a
								class="author"
																																	title="ХОДЖАТА ОТ ГРОБ/ДПС">ХОДЖАТА ОТ ГРОБ/ДПС</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402765-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402765"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402765-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402765">26</span>
							<a href='javascript:;' id="button-402765-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402765"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402765-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402765">-14</span>
						</div>
						<abbr title="21-03-2020 11:49" class="timeago">11:49, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402765">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402765-text">
																					По-добре да се сложат заптиета да пазят къщите на Кметя , Дилянча , Форукомци  и останалите мутри и бейове. <br />
Хасковлии може да ги нападнат
																		</div>
										<div class='hidden' id='orig_text_402765' style='display:none'>По-добре да се сложат заптиета да пазят къщите на Кметя , Дилянча , Форукомци  и останалите мутри и бейове. <br />
Хасковлии може да ги нападнат</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402765" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402767">
				<a href="#comment-402746" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(224, 84, 81); color: #ffffff;">
								<span class="profile-initials">Му</span>
							</figure>
												<h5 class='creator_name_show_402767'>
							<a
								class="author"
																																	title="Мутра Свири на Кавал">Мутра Свири на Кавал</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402767-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402767"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402767-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402767">20</span>
							<a href='javascript:;' id="button-402767-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402767"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402767-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402767">-2</span>
						</div>
						<abbr title="21-03-2020 11:52" class="timeago">11:52, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402767">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402767-text">
																					по Хайдушките поляни, <br />
Лъвове пасат трева <br />
.....<br />
алллелуя
																		</div>
										<div class='hidden' id='orig_text_402767' style='display:none'>по Хайдушките поляни, <br />
Лъвове пасат трева <br />
.....<br />
алллелуя</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402767" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402811">
				<a href="#comment-402746" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(132, 185, 224); color: #333333;">
								<span class="profile-initials">Га</span>
							</figure>
												<h5 class='creator_name_show_402811'>
							<a
								class="author"
																																	title="ГАЛЯ">ГАЛЯ</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402811-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402811"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402811-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402811">25</span>
							<a href='javascript:;' id="button-402811-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402811"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402811-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402811">0</span>
						</div>
						<abbr title="21-03-2020 13:47" class="timeago">13:47, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402811">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402811-text">
																					Да обобщим!<br />
Няма да ходите на работа. Няма да излизате от дома. Освен, до аптеката където няма маски, дезинфектанти, ръкавици и лекарства от първа необходимост. Можете да отидете и до магазина, докато имате пари.<br />
Не можете да се разхождате в парка. На чист въздух и да събирате витамин Д. Забранено е! Въпреки че, едва ли ще срещнете човек на по- малко от двадесет метра.<br />
Ще си стоите у дома!<br />
Освен ако не трябва да си плащате данъците.<br />
Освен, ако не трябва да храните банките.<br />
Можете да отскочите и до застрахователните компании и фирмите за бързи кредити.<br />
Там опасност от корона вируса няма!<br />
Тези институции са извън всякакви извънредни мерки! За тях няма забрани!<br />
Тях никакъв вирус не ги лови!<br />
Когато си платите данъците, тока, водата и разбира се сметките към мобилните оператори, може отново да се затворите в къщи.<br />
Спокойни, че вашето правителство мисли за вас!<br />
Ако нямате доходи. Ако са ви съкратили от работа, поради извънредното положение.<br />
Ако сте под наем и не можете да си го плащате.<br />
Не чакайте финансови помощи!<br />
Тези, които ще получат пари ще са банките и няколко големи фирми и компании.<br />
Защото те са важни. За да са стабилни, докато вие се чудите как да свържете двата края.<br />
Нито един лев от парите, които ЕС ще отпусне няма да стигнат до вас. Въпреки че по медиите ще ви уверяват колко разумно се усвояват.<br />
После ще дойдат новите данъци, сметки и разбира се, Частни съдебни изпълнители.<br />
<br />
След тях и гладът!<br />
<br />
Не сега!<br />
<br />
А когато целия този театър приключи!<br />
<br />
Ще се събудите бедни и без никакви права!<br />
<br />
Защото вие сте се съгласили!<br />
<br />
Галя Даданска
																		</div>
										<div class='hidden' id='orig_text_402811' style='display:none'>Да обобщим!<br />
Няма да ходите на работа. Няма да излизате от дома. Освен, до аптеката където няма маски, дезинфектанти, ръкавици и лекарства от първа необходимост. Можете да отидете и до магазина, докато имате пари.<br />
Не можете да се разхождате в парка. На чист въздух и да събирате витамин Д. Забранено е! Въпреки че, едва ли ще срещнете човек на по- малко от двадесет метра.<br />
Ще си стоите у дома!<br />
Освен ако не трябва да си плащате данъците.<br />
Освен, ако не трябва да храните банките.<br />
Можете да отскочите и до застрахователните компании и фирмите за бързи кредити.<br />
Там опасност от корона вируса няма!<br />
Тези институции са извън всякакви извънредни мерки! За тях няма забрани!<br />
Тях никакъв вирус не ги лови!<br />
Когато си платите данъците, тока, водата и разбира се сметките към мобилните оператори, може отново да се затворите в къщи.<br />
Спокойни, че вашето правителство мисли за вас!<br />
Ако нямате доходи. Ако са ви съкратили от работа, поради извънредното положение.<br />
Ако сте под наем и не можете да си го плащате.<br />
Не чакайте финансови помощи!<br />
Тези, които ще получат пари ще са банките и няколко големи фирми и компании.<br />
Защото те са важни. За да са стабилни, докато вие се чудите как да свържете двата края.<br />
Нито един лев от парите, които ЕС ще отпусне няма да стигнат до вас. Въпреки че по медиите ще ви уверяват колко разумно се усвояват.<br />
После ще дойдат новите данъци, сметки и разбира се, Частни съдебни изпълнители.<br />
<br />
След тях и гладът!<br />
<br />
Не сега!<br />
<br />
А когато целия този театър приключи!<br />
<br />
Ще се събудите бедни и без никакви права!<br />
<br />
Защото вие сте се съгласили!<br />
<br />
Галя Даданска</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402811" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402821">
				<a href="#comment-402746" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(216, 171, 140); color: #333333;">
								<span class="profile-initials">Сл</span>
							</figure>
												<h5 class='creator_name_show_402821'>
							<a
								class="author"
																																	title="След отговора на ГАЛЯ">След отговора на ГАЛЯ</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402821-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402821"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402821-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402821">7</span>
							<a href='javascript:;' id="button-402821-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402821"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402821-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402821">0</span>
						</div>
						<abbr title="21-03-2020 14:17" class="timeago">14:17, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402821">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402821-text">
																					Да допълня: полицията ще ви изолира добре в града, докато ограбват оставената без надзор къща в село. Все пак някои мислят престъпно в този момент!
																		</div>
										<div class='hidden' id='orig_text_402821' style='display:none'>Да допълня: полицията ще ви изолира добре в града, докато ограбват оставената без надзор къща в село. Все пак някои мислят престъпно в този момент!</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402821" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402747">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			2
		</div>
		<div class="comment_details" data-number="2">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(232, 124, 205); color: #333333;">
						<span class="profile-initials">До</span>
					</figure>
								<h5 class='creator_name_show_402747'>
					<a
						class="author"
																									title="До Кмета">До Кмета</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402747-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402747"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402747-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402747">48</span>
					<a href='javascript:;' id="button-402747-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402747"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402747-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402747">-16</span>
				</div>
				<abbr title="21-03-2020 10:46" class="timeago">10:46, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402747">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402747-text">
									Кмете, какво търсиш във фейсбук? От разстояние ли се управлява град в извънредно положение?<br />
Може си следвал и си се дипломирал задочно, но кметуване от разстояние не става. <br />
Пак се излагаш.
							</div>
						<div class='hidden' id='orig_text_402747' style='display:none'>Кмете, какво търсиш във фейсбук? От разстояние ли се управлява град в извънредно положение?<br />
Може си следвал и си се дипломирал задочно, но кметуване от разстояние не става. <br />
Пак се излагаш.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402747" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402747" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402747" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-402747"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402751">
				<a href="#comment-402747" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(178, 229, 179); color: #333333;">
								<span class="profile-initials">Ga</span>
							</figure>
												<h5 class='creator_name_show_402751'>
							<a
								class="author"
																																	title="Galina">Galina</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402751-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402751"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402751-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402751">26</span>
							<a href='javascript:;' id="button-402751-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402751"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402751-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402751">-45</span>
						</div>
						<abbr title="21-03-2020 11:00" class="timeago">11:00, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402751">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
															partial-comment-text
							"
						id="comment-402751-text">
													Коментарът е скрит заради голям брой отрицателни гласове. За да видите коментара, натиснете <a href='javascript:;' class='show_comment' id='402751' >тук</a>
											</div>
										<div class='hidden' id='orig_text_402751' style='display:none'>Този кмет точно е човека, който контролира лично всичко. Снощи докато си надувал задника в леглото, този човек обикаляше след полунощ, да организира тезо КППта. Пий си илачите и ползвай тоал. хартия.</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402751" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402753">
				<a href="#comment-402747" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(211, 247, 228); color: #333333;">
								<span class="profile-initials">За</span>
							</figure>
												<h5 class='creator_name_show_402753'>
							<a
								class="author"
																																	title="За Галина">За Галина</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402753-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402753"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402753-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402753">44</span>
							<a href='javascript:;' id="button-402753-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402753"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402753-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402753">-8</span>
						</div>
						<abbr title="21-03-2020 11:11" class="timeago">11:11, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402753">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402753-text">
																					Галина, аз какво съм правил снощи не е от обществен интерес, защото не съм кмет, областен управител или подобен. Ако на кмета му е тежка думата, само един телефонен разговор е достатъчен да организира или да разпореди каквото и да било. Апропо, сега се сещам да попитам, в Хасково има ли кризисен щаб с ясно разписани мерки и персонално отговорни за изпълнението им лица?<br />
Кой го оглавява и пред кого се отчита? Как се свежда информация до населението?<br />
Не мисля, че фейсбук е добра идея.
																		</div>
										<div class='hidden' id='orig_text_402753' style='display:none'>Галина, аз какво съм правил снощи не е от обществен интерес, защото не съм кмет, областен управител или подобен. Ако на кмета му е тежка думата, само един телефонен разговор е достатъчен да организира или да разпореди каквото и да било. Апропо, сега се сещам да попитам, в Хасково има ли кризисен щаб с ясно разписани мерки и персонално отговорни за изпълнението им лица?<br />
Кой го оглавява и пред кого се отчита? Как се свежда информация до населението?<br />
Не мисля, че фейсбук е добра идея.</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402753" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402755">
				<a href="#comment-402747" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(224, 242, 216); color: #333333;">
								<span class="profile-initials">Ma</span>
							</figure>
												<h5 class='creator_name_show_402755'>
							<a
								class="author"
																																	title="Magi">Magi</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402755-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402755"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402755-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402755">2</span>
							<a href='javascript:;' id="button-402755-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402755"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402755-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402755">-21</span>
						</div>
						<abbr title="21-03-2020 11:14" class="timeago">11:14, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402755">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
															partial-comment-text
							"
						id="comment-402755-text">
													Коментарът е скрит заради голям брой отрицателни гласове. За да видите коментара, натиснете <a href='javascript:;' class='show_comment' id='402755' >тук</a>
											</div>
										<div class='hidden' id='orig_text_402755' style='display:none'>Засрами се БЕ, ние неговите съграждани    качваме статиите във  fb</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402755" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402762">
				<a href="#comment-402747" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(205, 232, 124); color: #333333;">
								<span class="profile-initials">Га</span>
							</figure>
												<h5 class='creator_name_show_402762'>
							<a
								class="author"
																																	title="Галина - свирката на Станчо">Галина - свирката на Станчо</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402762-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402762"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402762-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402762">20</span>
							<a href='javascript:;' id="button-402762-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402762"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402762-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402762">-5</span>
						</div>
						<abbr title="21-03-2020 11:43" class="timeago">11:43, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402762">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402762-text">
																					Лично му го държах докато Кметя обикаляше града в полунощ
																		</div>
										<div class='hidden' id='orig_text_402762' style='display:none'>Лично му го държах докато Кметя обикаляше града в полунощ</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402762" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402748">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			3
		</div>
		<div class="comment_details" data-number="3">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(202, 183, 224); color: #333333;">
						<span class="profile-initials">Jo</span>
					</figure>
								<h5 class='creator_name_show_402748'>
					<a
						class="author"
																									title="Joker">Joker</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402748-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402748"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402748-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402748">15</span>
					<a href='javascript:;' id="button-402748-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402748"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402748-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402748">-18</span>
				</div>
				<abbr title="21-03-2020 10:51" class="timeago">10:51, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402748">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402748-text">
									Няма да се разминем, след месец ще сме като Италия! Жалко, ще минем по трудният път!
							</div>
						<div class='hidden' id='orig_text_402748' style='display:none'>Няма да се разминем, след месец ще сме като Италия! Жалко, ще минем по трудният път!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402748" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402748" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402748" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402749">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			4
		</div>
		<div class="comment_details" data-number="4">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(216, 140, 146); color: #333333;">
						<span class="profile-initials">Ки</span>
					</figure>
								<h5 class='creator_name_show_402749'>
					<a
						class="author"
																									title="Киро Оптиката">Киро Оптиката</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402749-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402749"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402749-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402749">36</span>
					<a href='javascript:;' id="button-402749-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402749"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402749-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402749">-7</span>
				</div>
				<abbr title="21-03-2020 10:53" class="timeago">10:53, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402749">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402749-text">
									Абсолютно безотговорна постъпка от страна на органите на МВР! Може би сме единствената област която допусна такава аматьорска излагация! Пълен смях! Били са се сменяли патрулите ми неможеше ли да се сменят на място бе!? Сега ще го отнесат естествено най ниските в йерархията
							</div>
						<div class='hidden' id='orig_text_402749' style='display:none'>Абсолютно безотговорна постъпка от страна на органите на МВР! Може би сме единствената област която допусна такава аматьорска излагация! Пълен смях! Били са се сменяли патрулите ми неможеше ли да се сменят на място бе!? Сега ще го отнесат естествено най ниските в йерархията</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402749" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402749" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402749" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402758">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			5
		</div>
		<div class="comment_details" data-number="5">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(242, 216, 219); color: #333333;">
						<span class="profile-initials">Zo</span>
					</figure>
								<h5 class='creator_name_show_402758'>
					<a
						class="author"
																									title="zoro">zoro</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402758-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402758"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402758-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402758">12</span>
					<a href='javascript:;' id="button-402758-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402758"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402758-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402758">-2</span>
				</div>
				<abbr title="21-03-2020 11:31" class="timeago">11:31, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402758">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402758-text">
									Плачевно
							</div>
						<div class='hidden' id='orig_text_402758' style='display:none'>Плачевно</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402758" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402758" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402758" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402760">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			6
		</div>
		<div class="comment_details" data-number="6">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(206, 178, 229); color: #333333;">
						<span class="profile-initials">Га</span>
					</figure>
								<h5 class='creator_name_show_402760'>
					<a
						class="author"
																									title="Галя">Галя</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402760-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402760"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402760-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402760">23</span>
					<a href='javascript:;' id="button-402760-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402760"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402760-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402760">-8</span>
				</div>
				<abbr title="21-03-2020 11:41" class="timeago">11:41, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402760">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402760-text">
									Кметът е елементарен и некадърен.
							</div>
						<div class='hidden' id='orig_text_402760' style='display:none'>Кметът е елементарен и некадърен.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402760" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402760" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402760" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402761">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			7
		</div>
		<div class="comment_details" data-number="7">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(224, 139, 132); color: #333333;">
						<span class="profile-initials">Ст</span>
					</figure>
								<h5 class='creator_name_show_402761'>
					<a
						class="author"
																									title="Станчо ФЕС-БУКА от ГРОБ/ДПС">Станчо ФЕС-БУКА от ГРОБ/ДПС</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402761-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402761"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402761-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402761">16</span>
					<a href='javascript:;' id="button-402761-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402761"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402761-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402761">-4</span>
				</div>
				<abbr title="21-03-2020 11:41" class="timeago">11:41, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402761">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402761-text">
									Страх ме е да изляза на улицата и затова съм пуснал ФЕС-Бука
							</div>
						<div class='hidden' id='orig_text_402761' style='display:none'>Страх ме е да изляза на улицата и затова съм пуснал ФЕС-Бука</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402761" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402761" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402761" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402772">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			8
		</div>
		<div class="comment_details" data-number="8">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(140, 151, 216); color: #333333;">
						<span class="profile-initials">Аз</span>
					</figure>
								<h5 class='creator_name_show_402772'>
					<a
						class="author"
																									title="аз">аз</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402772-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402772"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402772-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402772">20</span>
					<a href='javascript:;' id="button-402772-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402772"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402772-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402772">-2</span>
				</div>
				<abbr title="21-03-2020 12:08" class="timeago">12:08, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402772">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402772-text">
									Пътният знак е Стоп - Спри! Пропуски движещите се по пътя с предимство. Дори той е абсолютно грешен в тази ситуация. Нямам идея кой и с какви знания го е сложил. Има едни други забранителни знаци, които трябва да са там! Показно незнание!
							</div>
						<div class='hidden' id='orig_text_402772' style='display:none'>Пътният знак е Стоп - Спри! Пропуски движещите се по пътя с предимство. Дори той е абсолютно грешен в тази ситуация. Нямам идея кой и с какви знания го е сложил. Има едни други забранителни знаци, които трябва да са там! Показно незнание!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402772" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402772" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402772" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402777">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			9
		</div>
		<div class="comment_details" data-number="9">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(124, 145, 232); color: #333333;">
						<span class="profile-initials">Г-</span>
					</figure>
								<h5 class='creator_name_show_402777'>
					<a
						class="author"
																									title="Г-н Михайлов">Г-н Михайлов</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402777-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402777"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402777-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402777">24</span>
					<a href='javascript:;' id="button-402777-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402777"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402777-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402777">-6</span>
				</div>
				<abbr title="21-03-2020 12:28" class="timeago">12:28, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402777">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402777-text">
									Ако Господата Дечев и Цанков имаха някоя и друга гънка в сивото вещество,щяха днес публично да излязат и да дадат обяснение на населението( а не да се снимат с разни па....ч.....аври от Областно,Община и т.н. по стрелбища и поляни)!! А ако пък имаха чест,достойнство и мъжки атрибути- днес щяха с чиста съвест да си подадат оставките,но........ кокъл лесно се не пуща,власт се не дава!
							</div>
						<div class='hidden' id='orig_text_402777' style='display:none'>Ако Господата Дечев и Цанков имаха някоя и друга гънка в сивото вещество,щяха днес публично да излязат и да дадат обяснение на населението( а не да се снимат с разни па....ч.....аври от Областно,Община и т.н. по стрелбища и поляни)!! А ако пък имаха чест,достойнство и мъжки атрибути- днес щяха с чиста съвест да си подадат оставките,но........ кокъл лесно се не пуща,власт се не дава!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402777" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402777" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402777" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-402777"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402782">
				<a href="#comment-402777" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(235, 244, 214); color: #333333;">
								<span class="profile-initials">Шо</span>
							</figure>
												<h5 class='creator_name_show_402782'>
							<a
								class="author"
																																	title="Шопарчето Мюмюн Искандер">Шопарчето Мюмюн Искандер</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402782-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402782"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402782-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402782">14</span>
							<a href='javascript:;' id="button-402782-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402782"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402782-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402782">-3</span>
						</div>
						<abbr title="21-03-2020 12:39" class="timeago">12:39, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402782">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402782-text">
																					Не се дава - особенно когато те е назначил лично Аллах :))
																		</div>
										<div class='hidden' id='orig_text_402782' style='display:none'>Не се дава - особенно когато те е назначил лично Аллах :))</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402782" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402783">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			10
		</div>
		<div class="comment_details" data-number="10">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(193, 112, 177); color: #333333;">
						<span class="profile-initials">На</span>
					</figure>
								<h5 class='creator_name_show_402783'>
					<a
						class="author"
																									title="На Пашата кучкаря">На Пашата кучкаря</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402783-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402783"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402783-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402783">17</span>
					<a href='javascript:;' id="button-402783-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402783"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402783-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402783">-5</span>
				</div>
				<abbr title="21-03-2020 12:41" class="timeago">12:41, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402783">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402783-text">
									Не са виновни Дечев,Цанков и тн.До като Ви управлявам АЗ така ще е. Всичко ще е безсмислено,на парче,по мутренски.<br />
Малко статистика за некачествения материал: <br />
В Абсурдистан има 257 населени места от градски тип.<br />
Около 5000 населени места от селски тип.<br />
28 области с 27 областни центъра(София град и София област)<br />
Та реших да блокирам само областните центрове щото нямам достатъчно милиция,а и армията ми е малка,а другите да си щъкат колкото си искат.То вирусът е само в областните центрове,какво ще прави на село или в някой забутан град.<br />
Ама скоро чакайте още блестящи идеи.
							</div>
						<div class='hidden' id='orig_text_402783' style='display:none'>Не са виновни Дечев,Цанков и тн.До като Ви управлявам АЗ така ще е. Всичко ще е безсмислено,на парче,по мутренски.<br />
Малко статистика за некачествения материал: <br />
В Абсурдистан има 257 населени места от градски тип.<br />
Около 5000 населени места от селски тип.<br />
28 области с 27 областни центъра(София град и София област)<br />
Та реших да блокирам само областните центрове щото нямам достатъчно милиция,а и армията ми е малка,а другите да си щъкат колкото си искат.То вирусът е само в областните центрове,какво ще прави на село или в някой забутан град.<br />
Ама скоро чакайте още блестящи идеи.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402783" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402783" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402783" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402786">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			11
		</div>
		<div class="comment_details" data-number="11">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(178, 191, 229); color: #333333;">
						<span class="profile-initials">То</span>
					</figure>
								<h5 class='creator_name_show_402786'>
					<a
						class="author"
																									title="тошо">тошо</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402786-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402786"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402786-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402786">8</span>
					<a href='javascript:;' id="button-402786-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402786"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402786-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402786">-3</span>
				</div>
				<abbr title="21-03-2020 12:47" class="timeago">12:47, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402786">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402786-text">
									Искам твърди мерки.Нека всеки българин да бъде чипиран и ДжиПиЕС да следи къде ходи.Да бъдат сложени решетки на вскички входове на блоковете.Човек видян на улицата да бъде държан за 2 седмици в арест и да му бъдат взети децата по новият закон за детето и тези деца да бъдат изпратени в Норвегия.Да се вербуват хора във всяко семейство,които да докладват,какво се говори за новите мерки на Бойко,генерала и Гешев.<br />
Без контрол ще станем,като Италия и всички туристи ще искат да идват тук и да ни заразяват!
							</div>
						<div class='hidden' id='orig_text_402786' style='display:none'>Искам твърди мерки.Нека всеки българин да бъде чипиран и ДжиПиЕС да следи къде ходи.Да бъдат сложени решетки на вскички входове на блоковете.Човек видян на улицата да бъде държан за 2 седмици в арест и да му бъдат взети децата по новият закон за детето и тези деца да бъдат изпратени в Норвегия.Да се вербуват хора във всяко семейство,които да докладват,какво се говори за новите мерки на Бойко,генерала и Гешев.<br />
Без контрол ще станем,като Италия и всички туристи ще искат да идват тук и да ни заразяват!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402786" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402786" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402786" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402791">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			12
		</div>
		<div class="comment_details" data-number="12">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(113, 204, 101); color: #333333;">
						<span class="profile-initials">Бе</span>
					</figure>
								<h5 class='creator_name_show_402791'>
					<a
						class="author"
																									title="бей бунар">бей бунар</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402791-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402791"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402791-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402791">6</span>
					<a href='javascript:;' id="button-402791-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402791"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402791-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402791">-5</span>
				</div>
				<abbr title="21-03-2020 13:05" class="timeago">13:05, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402791">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402791-text">
									Общинската полиция дреме във колите и наблюдават с едното око дали се пресича на пешеходните пътеки.
							</div>
						<div class='hidden' id='orig_text_402791' style='display:none'>Общинската полиция дреме във колите и наблюдават с едното око дали се пресича на пешеходните пътеки.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402791" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402791" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402791" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402795">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			13
		</div>
		<div class="comment_details" data-number="13">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(186, 112, 193); color: #333333;">
						<span class="profile-initials">Go</span>
					</figure>
								<h5 class='creator_name_show_402795'>
					<a
						class="author"
																									title="Gol">Gol</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402795-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402795"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402795-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402795">10</span>
					<a href='javascript:;' id="button-402795-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402795"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402795-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402795">-3</span>
				</div>
				<abbr title="21-03-2020 13:12" class="timeago">13:12, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402795">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402795-text">
									Кмета, не го бръснат за слива!
							</div>
						<div class='hidden' id='orig_text_402795' style='display:none'>Кмета, не го бръснат за слива!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402795" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402795" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402795" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-402795"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-402803">
				<a href="#comment-402795" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(211, 243, 247); color: #333333;">
								<span class="profile-initials">Об</span>
							</figure>
												<h5 class='creator_name_show_402803'>
							<a
								class="author"
																																	title="облечен">облечен</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-402803-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="402803"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-402803-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402803">3</span>
							<a href='javascript:;' id="button-402803-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402803"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-402803-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402803">-3</span>
						</div>
						<abbr title="21-03-2020 13:34" class="timeago">13:34, 21 мар 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading402803">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-402803-text">
																					гол ти слива ли си или те бръснат.
																		</div>
										<div class='hidden' id='orig_text_402803' style='display:none'>гол ти слива ли си или те бръснат.</div>
															<div class="pseudo-comment-footer">
						<a class="report_icon" href="#comment_form" data-id="402803" data-toggle="tooltip" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402825">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			14
		</div>
		<div class="comment_details" data-number="14">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(195, 81, 224); color: #333333;">
						<span class="profile-initials">Ас</span>
					</figure>
								<h5 class='creator_name_show_402825'>
					<a
						class="author"
																									title="Асс">Асс</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402825-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402825"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402825-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402825">4</span>
					<a href='javascript:;' id="button-402825-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402825"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402825-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402825">0</span>
				</div>
				<abbr title="21-03-2020 14:26" class="timeago">14:26, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402825">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402825-text">
									Някой по умен от защитниците на тази малоумна блокада да ми обясни ли защо гражданите на Хасково са под карантина а тези от Димитровград Свиленград и Харманли могат да се движат свободно  явно вируса само в областните градове вирее.Да е.......а простия народ
							</div>
						<div class='hidden' id='orig_text_402825' style='display:none'>Някой по умен от защитниците на тази малоумна блокада да ми обясни ли защо гражданите на Хасково са под карантина а тези от Димитровград Свиленград и Харманли могат да се движат свободно  явно вируса само в областните градове вирее.Да е.......а простия народ</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402825" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402825" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402825" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402826">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			15
		</div>
		<div class="comment_details" data-number="15">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(239, 204, 168); color: #333333;">
						<span class="profile-initials">Ма</span>
					</figure>
								<h5 class='creator_name_show_402826'>
					<a
						class="author"
																									title="Маги">Маги</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402826-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402826"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402826-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402826">5</span>
					<a href='javascript:;' id="button-402826-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402826"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402826-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402826">0</span>
				</div>
				<abbr title="21-03-2020 14:28" class="timeago">14:28, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402826">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402826-text">
									Да излезе г-н Цанков да даде обяснение на гражданите. Нещо се е покрил, напоследък не се вижда в медийното пространство.
							</div>
						<div class='hidden' id='orig_text_402826' style='display:none'>Да излезе г-н Цанков да даде обяснение на гражданите. Нещо се е покрил, напоследък не се вижда в медийното пространство.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402826" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402826" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402826" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402827">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			16
		</div>
		<div class="comment_details" data-number="16">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(114, 204, 101); color: #333333;">
						<span class="profile-initials">Пр</span>
					</figure>
								<h5 class='creator_name_show_402827'>
					<a
						class="author"
																									title="Правителството продължава да действа на сляпо. Стр">Правителството продължава да действа на сляпо. Стр</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402827-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402827"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402827-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402827">3</span>
					<a href='javascript:;' id="button-402827-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402827"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402827-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402827">0</span>
				</div>
				<abbr title="21-03-2020 14:32" class="timeago">14:32, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402827">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402827-text">
									Правителството продължава да действа на сляпо. Стратегията е -- тестваме по стотина човека на ден, броим, случаите, оповестявае ги, а междувременно разполагаме капепетата и наглеждаме градинките.<br />
Както писах и вчера, липсва обобщената картината на разпространението на вируса у нас. Ето защо щабът и съответно правителството не могат да приложат<br />
адекватен на ситуацмията набор от мерки.<br />
В момента никой не може да каже, кога се очаква пик-а на вируса у нас.  Ерго, остава на разположение полицейщината и безогледните превантивни мерки.<br />
Може и да има нужда от тях, може и да няма. Може дори да има нужда от още по-сериозни действия. Божа работа.<br />
Така ще бъде, докато не започне масовото прилагане на бързи тестове. Тръгне ли този процес - в рамките на броени дни ще знаем къде сме -- колко близо или колко далеч сме от пик-а на пандемията у нас.<br />
От там нататък вече е смисления избор на дългосрочна стратегия.<br />
Останалато е бацегешевщина.
							</div>
						<div class='hidden' id='orig_text_402827' style='display:none'>Правителството продължава да действа на сляпо. Стратегията е -- тестваме по стотина човека на ден, броим, случаите, оповестявае ги, а междувременно разполагаме капепетата и наглеждаме градинките.<br />
Както писах и вчера, липсва обобщената картината на разпространението на вируса у нас. Ето защо щабът и съответно правителството не могат да приложат<br />
адекватен на ситуацмията набор от мерки.<br />
В момента никой не може да каже, кога се очаква пик-а на вируса у нас.  Ерго, остава на разположение полицейщината и безогледните превантивни мерки.<br />
Може и да има нужда от тях, може и да няма. Може дори да има нужда от още по-сериозни действия. Божа работа.<br />
Така ще бъде, докато не започне масовото прилагане на бързи тестове. Тръгне ли този процес - в рамките на броени дни ще знаем къде сме -- колко близо или колко далеч сме от пик-а на пандемията у нас.<br />
От там нататък вече е смисления избор на дългосрочна стратегия.<br />
Останалато е бацегешевщина.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402827" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402827" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402827" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402848">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			17
		</div>
		<div class="comment_details" data-number="17">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(132, 224, 167); color: #333333;">
						<span class="profile-initials">Ек</span>
					</figure>
								<h5 class='creator_name_show_402848'>
					<a
						class="author"
																									title="Екотрадекс 3">Екотрадекс 3</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402848-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402848"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402848-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402848">1</span>
					<a href='javascript:;' id="button-402848-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402848"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402848-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402848">0</span>
				</div>
				<abbr title="21-03-2020 15:24" class="timeago">15:24, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402848">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402848-text">
									Преди малко минавах покрай кметството и отвън сложили 3 стола на които стоят 2 жени едната от които е заместник кметицата и наоколо кметя Дечев стои и говори по телефона ... Ясно е,  че имитира дейност щом никой не го бръсне за нищо едни елементарни кпп не могат да направят с полицията вие чакате оправия ... Само се молете да не се разпространи както в Италия друго не остава да се прави и вземете раздайте безплатни маски на хората какви са тия цени 4 и 5 лв. За бройка ...... Изедници не от корона вирус, ами от алчнотия ще се задави туй печалбарство !!!!!!!
							</div>
						<div class='hidden' id='orig_text_402848' style='display:none'>Преди малко минавах покрай кметството и отвън сложили 3 стола на които стоят 2 жени едната от които е заместник кметицата и наоколо кметя Дечев стои и говори по телефона ... Ясно е,  че имитира дейност щом никой не го бръсне за нищо едни елементарни кпп не могат да направят с полицията вие чакате оправия ... Само се молете да не се разпространи както в Италия друго не остава да се прави и вземете раздайте безплатни маски на хората какви са тия цени 4 и 5 лв. За бройка ...... Изедници не от корона вирус, ами от алчнотия ще се задави туй печалбарство !!!!!!!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402848" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402848" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402848" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-402851">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			18
		</div>
		<div class="comment_details" data-number="18">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(207, 209, 147); color: #333333;">
						<span class="profile-initials">Ви</span>
					</figure>
								<h5 class='creator_name_show_402851'>
					<a
						class="author"
																									title="Вируса  те дебне">Вируса  те дебне</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-402851-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="402851"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-402851-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="402851">1</span>
					<a href='javascript:;' id="button-402851-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="402851"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-402851-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="402851">0</span>
				</div>
				<abbr title="21-03-2020 15:26" class="timeago">15:26, 21 мар 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading402851">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-402851-text">
									Слаб кмет  без идея  безличен смотан. Ало кмете  колко  човека  в града ни са под карантина  като само  Т.А.Сърнела  имаше 6  екскурзии  до Италия  <br />
Нищо не правиш  кмете освен  да дремете  с заместници те си и да чакаш заплатата си .
							</div>
						<div class='hidden' id='orig_text_402851' style='display:none'>Слаб кмет  без идея  безличен смотан. Ало кмете  колко  човека  в града ни са под карантина  като само  Т.А.Сърнела  имаше 6  екскурзии  до Италия  <br />
Нищо не правиш  кмете освен  да дремете  с заместници те си и да чакаш заплатата си .</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="402851" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="402851" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
					<i class="fa fa-exclamation-triangle triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_402851" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
	</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Димитровград">
					<h4 class="box_header box-cap">Още новини от  Димитровград </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/489309/dimitrovgradska-firma-zapochva-proizvodstvo-na-zashtitni-oblekla"
											title="Димитровградска фирма започва производство на защитни облекла">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Димитровградска фирма започва производство на защитни облекла"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/thumb-54434970070049168.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/489309/dimitrovgradska-firma-zapochva-proizvodstvo-na-zashtitni-oblekla"
												title="Димитровградска фирма започва производство на защитни облекла">
												Димитровградска фирма започва производство на защитни облекла
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 2 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/489244/v-dimitrovgrad-dezinfektsirat-i-ulitsi-i-trotoari"
											title="В Димитровград дезинфекцират и улици и тротоари">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="В Димитровград дезинфекцират и улици и тротоари"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/21/sharecrop-thmb-14620958608062938.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/489244/v-dimitrovgrad-dezinfektsirat-i-ulitsi-i-trotoari"
												title="В Димитровград дезинфекцират и улици и тротоари">
												В Димитровград дезинфекцират и улици и тротоари
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 2 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/489242/yazaki-rzi-i-inspektsiyata-po-truda-ne-vizhdat-risk-da-prodalzhim-deynostta"
											title="&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/20/thumb-91674736962886528.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/489242/yazaki-rzi-i-inspektsiyata-po-truda-ne-vizhdat-risk-da-prodalzhim-deynostta"
												title="&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността">
												&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 22 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/489221/otmenyat-bezplatnite-avtobusi-do-grobishtnite-parkove"
											title="Отменят безплатните автобуси до гробищните паркове">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Отменят безплатните автобуси до гробищните паркове"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/20/thumb-81534238167200240.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/489221/otmenyat-bezplatnite-avtobusi-do-grobishtnite-parkove"
												title="Отменят безплатните автобуси до гробищните паркове">
												Отменят безплатните автобуси до гробищните паркове
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/489157/v-kvartal-mariyno-mnogo-hora-se-pribraha-ot-chuzhbina-i-ne-spazvat-nikakva-karantina"
											title="В квартал Марийно: много хора се прибраха от чужбина и не спазват никаква карантина">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="В квартал Марийно: много хора се прибраха от чужбина и не спазват никаква карантина"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/20/sharecrop-thmb-33754972748132424.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/489157/v-kvartal-mariyno-mnogo-hora-se-pribraha-ot-chuzhbina-i-ne-spazvat-nikakva-karantina"
												title="В квартал Марийно: много хора се прибраха от чужбина и не спазват никаква карантина">
												В квартал Марийно: много хора се прибраха от чужбина и не спазват никаква карантина
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.dimitrovgrad.bgvesti.net/news/489208/24-dushi-pod-karantina-v-dimitrovgradsko"
											title="24 души под карантина в димитровградско">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="24 души под карантина в димитровградско"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/03/20/thumb-48742110312730072.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.dimitrovgrad.bgvesti.net/news/489208/24-dushi-pod-karantina-v-dimitrovgradsko"
												title="24 души под карантина в димитровградско">
												24 души под карантина в димитровградско
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
				<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489309/dimitrovgradska-firma-zapochva-proizvodstvo-na-zashtitni-oblekla" title="Димитровградска фирма започва производство на защитни облекла">Димитровградска фирма започва производство на защитни облекла</a> <span class="news-date-mark">21.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489307/kino-festivalat-v-kan-vse-pak-se-otlaga" title="Кино фестивалът в Кан все пак се отлага">Кино фестивалът в Кан все пак се отлага</a> <span class="news-date-mark">21.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489297/koronavirus-zashto-v-italiya-e-po-strashno-otkolkoto-v-germaniya" title="Коронавирус: защо в Италия е по-страшно, отколкото в Германия">Коронавирус: защо в Италия е по-страшно, отколкото в Германия</a> <span class="news-date-mark">21.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489304/9-zhertvi-na-koronavirusa-v-turtsiya-zarazenite-narasnaha-do-670-dushi" title="9 жертви на коронавируса в Турция, заразените нараснаха до 670 души ">9 жертви на коронавируса в Турция, заразените нараснаха до 670 души </a> <span class="news-date-mark">21.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489248/koronavirus-otkriti-sa-novi-simptomi-na-zabolyavaneto" title="Коронавирус: открити са нови симптоми на заболяването">Коронавирус: открити са нови симптоми на заболяването</a> <span class="news-date-mark">21.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489258/sobstvenitsite-na-domashni-lyubimtsi-shte-se-puskat-v-parkovete-hramovete-ostavat-otvoreni" title="Собствениците на домашни любимци ще се пускат в парковете, храмовете остават отворени">Собствениците на домашни любимци ще се пускат в парковете, храмовете остават отворени</a> <span class="news-date-mark">20.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489256/izpisvat-parviyat-izlekuvan-ot-koronavirus-u-nas-v-sabota-4-novozarazeni-v-dobrich" title="Изписват първият излекуван от коронавирус у нас в събота,4  новозаразени в Добрич">Изписват първият излекуван от коронавирус у нас в събота,4  новозаразени в Добрич</a> <span class="news-date-mark">20.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489232/parvite-2000-broyki-zashtitni-oblekla-veche-se-proizvezhdat" title="Първите 2000 бройки защитни облекла вече се произвеждат">Първите 2000 бройки защитни облекла вече се произвеждат</a> <span class="news-date-mark">20.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489250/youtube-i-netflix-svalyat-kachestvoto-na-videata-si-za-da-obrekchat-internet-trafika-v-evropa" title="YouTube и Netflix свалят качеството на видеата си, за да обрекчат интернет трафика в Европа">YouTube и Netflix свалят качеството на видеата си, за да обрекчат интернет трафика в Европа</a> <span class="news-date-mark">20.03.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.dimitrovgrad.bgvesti.net/news/489246/bls-vecheren-chas-za-vsichki-i-palna-karantina-za-vazrastnite-hora-v-tsyalata-strana" title="БЛС: Вечерен час за всички и пълна карантина за възрастните хора в цялата страна">БЛС: Вечерен час за всички и пълна карантина за възрастните хора в цялата страна</a> <span class="news-date-mark">20.03.2020</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.dimitrovgrad.bgvesti.net/videos/205098/izolatsiyata-edin-mesets-v-uhan-2020" title="Изолацията: Един месец в Ухан (2020) ">
                    <img src="https://img.haskovo.net/videos/tumb/205098.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.dimitrovgrad.bgvesti.net/videos/205098/izolatsiyata-edin-mesets-v-uhan-2020" title="Изолацията: Един месец в Ухан (2020) " title="Изолацията: Един месец в Ухан (2020) ">Други – Изолацията: Един месец в Ухан (2020) </a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/news/489049/sluzhiteli-na-yazaki-polovinata-ne-sa-na-rabota-dnes-dadoha-maski-na-nyakoi"
          title="Служители на &quot;Язаки&quot;: Половината не са на работа днес, дадоха маски на някои"
          style="background-image:url(/images/news_images/2020/03/18/thumb-54119095773762088.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Служители на &quot;Язаки&quot;: Половината не са на работа днес, дадоха маски на някои" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="8846" style='padding: 0px;'>8,846</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/489049/sluzhiteli-na-yazaki-polovinata-ne-sa-na-rabota-dnes-dadoha-maski-na-nyakoi" title="Служители на &quot;Язаки&quot;: Половината не са на работа днес, дадоха маски на някои" style='font-size: 14px;'>Служители на &quot;Язаки&quot;: Половината не са на работа днес, дадоха маски на някои</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5998" style='padding: 0px;'>5,998</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/489208/24-dushi-pod-karantina-v-dimitrovgradsko" title="24 души под карантина в димитровградско" style='font-size: 14px;'>24 души под карантина в димитровградско</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 67.804657472304%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5943" style='padding: 0px;'>5,943</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/489249/novi-bezpretsedentni-zabrani-za-tsyala-balgariya-zaradi-covid-19" title="Нови безпрецедентни забрани за цяла България заради COVID-19" style='font-size: 14px;'>Нови безпрецедентни забрани за цяла България заради COVID-19</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 67.182907528827%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5006" style='padding: 0px;'>5,006</span>
            <h5 style="margin:0px"><a href="https://www.dimitrovgrad.bgvesti.net/news/488989/dobriyat-primer-v-dimitrovgradska-fabrika-po-vreme-na-izvanredno-polozhenie-proizvezhdat-si-maski" title="Добрият пример в димитровградска фабрика по време на извънредно положение - произвеждат си маски" style='font-size: 14px;'>Добрият пример в димитровградска фабрика по време на извънредно положение - произвеждат си маски</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 56.590549400859%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/news/489242/yazaki-rzi-i-inspektsiyata-po-truda-ne-vizhdat-risk-da-prodalzhim-deynostta"
          title="&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността"
          style="background-image:url(/images/news_images/2020/03/20/thumb-91674736962886528.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="30" style='padding: 0px;'>30 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/489242/yazaki-rzi-i-inspektsiyata-po-truda-ne-vizhdat-risk-da-prodalzhim-deynostta" title="&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността" style='font-size: 14px;'>&quot;Язаки&quot;: РЗИ и Инспекцията по труда не виждат риск да продължим дейността</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="27" style='padding: 0px;'>27 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/489293/lipsvashti-kpp-ta-v-haskovo-kmetat-iska-obyasnenie-ot-politsiyata" title="Липсващи КПП-та в Хасково, кметът иска обяснение от полицията" style='font-size: 14px;'>Липсващи КПП-та в Хасково, кметът иска обяснение от полицията</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 90%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="16" style='padding: 0px;'>16 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/489009/obshtina-dimitrovgrad-podavayte-signali-za-sasedi-zavarnali-se-ot-chuzhbina-koito-ne-sa-se-samoizolirali" title="Община Димитровград: подавайте сигнали за съседи, завърнали се от чужбина, които не са се самоизолирали" style='font-size: 14px;'>Община Димитровград: подавайте сигнали за съседи, завърнали се от чужбина, които не са се самоизолирали</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 53.333333333333%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="15" style='padding: 0px;'>15 </span>
            <h5 style='margin: 0px;'><a href="https://www.dimitrovgrad.bgvesti.net/news/489049/sluzhiteli-na-yazaki-polovinata-ne-sa-na-rabota-dnes-dadoha-maski-na-nyakoi" title="Служители на &quot;Язаки&quot;: Половината не са на работа днес, дадоха маски на някои" style='font-size: 14px;'>Служители на &quot;Язаки&quot;: Половината не са на работа днес, дадоха маски на някои</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 21.03.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Доказали сте на себе си и на света, че никакви трудности не могат да ви откажат от посоката, която сте избрали да следвате. Това ви качество привлича към вас силните на деня и отваря възможности с широк периметър. За някои денят се свързва с уреждане на битови въпроси или промяна на местожителство.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="19633">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19633" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Днес често ще споделяте вижданията си с хората около вас. Може би наистина ще успеете да допринесете за желана от вас промяна. Вярвате в успеха си и не е учудващо, че и околните ви подкрепят. Предстоят ви много приятни изживявания в компанията на близки хора. Имате нужда от разтоварване вечерта.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="19634">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19634" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Нуждаете се от голяма гъвкавост и бързи реакции, за да се справите с неочакван проблем. Неразумно ще е, ако действате на своя глава, затова повече се вслушвайте в мнението на околните. Те може би улавят неща, които вие не забелязвате. Постарайте се да свършите по-голяма част от задачите си още днес, за да използвате добрите си позиции. Щастливи сте в любовта.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="19635">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19635" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Еднообразието в непосредствените ви занимания ви действа отегчително, чувствате се потиснати и уморени. Неудовлетворението ви стига до там, че се отегчавате дори от любимите си хора. Предприемете кратко пътуване или се отдайте на интелектуални занимания. Към вас се отправят погледи на партньори, които ще ви изненадат.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="19636">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19636" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Разпределете добре времето си днес. От успеха на начинанията ви през този ден до голяма степен ще зависи и тонуса ви през цялата седмица. Шансове да се провалите не съществуват, така че с минимални усилия ще си осигурите дългосрочни стабилни позиции.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="19637">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19637" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Повечето от вас ще предпочетат почивката пред каквото и да било друго днес. Имате нужда от уединение, за да можете да съберете силите си за предстоящата седмица. Прекарвате времето си в приятни разговори с близки хора, които ще ви разтоварят и ще ви заредят с енергия. Постигате желаната близост с човек, за когото отдавна мислите.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="19638">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19638" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Имате изразен късмет днес и може би е време да опитате игри на късмета или просто някое рисковано начинание, от което винаги сте се въздържали. Любовта изпълва сърцето ви. Наслаждавате се на времето заедно с любимия човек. Има от какво да сте доволни. Самочувствието ви основателно расте.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="19639">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19639" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Овладейте емоциите си и не се впускайте в рисковани начинания. Възможността да пострадате сериозно ако го сторите е доста голяма. Заемете се с ежедневните си ангажименти и не се разсейвайте със странични проекти. Имате предостатъчно работа, която не търпи отлагане. Очаква ви привлекателно предложение за вечерта.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="19640">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19640" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Приемете всичко случващо се около вас, като едно предизвикателство. Ще усетите щастието, ако престанете да проявявате егоизъм, а с готовност се отзовавате на чуждите нужди. Романтичната ви натура и чар ви правят желани и обичани. Вроденият ви късмет ще ви осигури финансова независимост и е възможно да стане предпоставка за издигане в йерархията.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="19641">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19641" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Бъдете честни пред себе си и си отговорете дали ви удовлетворяват отношенията с близките ви. Ако отговорът е не, то помислете за промяна. Станете по-търпеливи и зачитайте правото им на личен избор, за да не се почувствате изолирани и да съжалявате. Партньорът ви очаква повече активност от вас, приведете се в подходящата форма.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="19642">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19642" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Днес ще бъдете напълно освободени във взаимоотношенията с потенциалния интимен партньор, а това със сигурност вещае успех. Не опитвайте силите си във финансови начинания. На съвсем друга вълна сте. Помислете къде е най-подходящото място за вашата специална вечер. Изборът може да се окаже особено важен.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="19643">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19643" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Денят е благоприятен за разрешаване на лични проблеми и възстановяване на контактите с важни за вас хора. Деловите ви ангажименти са ниво и ви носят очаквания успех. Време е да помислите за разширяване на дейността си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="19644">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">21 мар 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19644" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.dimitrovgrad.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.dimitrovgrad.bgvesti.net/jokes/read/71701" title="Манчестер Юнайтед играе срещу Рома. Рома губи с 0-6. 
Коментаторите: 
- Интересно, какви ли смени ще направи треньора? 
- Аз бих пуснал втори вратар." style="text-decoration: none;">Манчестер Юнайтед играе срещу Рома. Рома губи с 0-6. <br />
Коментаторите: <br />
- Интересно, какви ли смени ще направи треньора? <br />
- Аз бих пуснал втори вратар.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.dimitrovgrad.bgvesti.net/news/489244/v-dimitrovgrad-dezinfektsirat-i-ulitsi-i-trotoari'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.dimitrovgrad.bgvesti.net/news/489244/v-dimitrovgrad-dezinfektsirat-i-ulitsi-i-trotoari'>В Димитровград дезинфекцират и улици и тротоари</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.dimitrovgrad.bgvesti.net/news/489309/dimitrovgradska-firma-zapochva-proizvodstvo-na-zashtitni-oblekla'>Димитровградска фирма започва производство на защитни облекла</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.dimitrovgrad.bgvesti.net/news/489309/dimitrovgradska-firma-zapochva-proizvodstvo-na-zashtitni-oblekla'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DgradBGvesti&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Сам трабва да имаш достойнства, за да ги забележиш и у другите. - Мадам дьо Помпадур</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57362"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57362"
              title="Продавам търговски обект 30 м2 в центъра на гр. Димитровград"
              class="link-with-text">Продавам търговски обект 30 м2 в центъра на гр. Димитровград</a>
          </h5>
          <div class="meta-info-date">
            преди 2 дни
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57352"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57352"
              title="Двустаен под наем в Димитровград "
              class="link-with-text">Двустаен под наем в Димитровград </a>
          </h5>
          <div class="meta-info-date">
            преди 4 дни
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57344"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57344"
              title="търся почасово гледане на деца"
              class="link-with-text">търся почасово гледане на деца</a>
          </h5>
          <div class="meta-info-date">
            преди 5 дни
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57318"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2020/03/11/9963361e6649fb1bf8dc28aeaa4dd665.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2020/03/11/9963361e6649fb1bf8dc28aeaa4dd665.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57318"
              title="Продавам парцел в гр. Димитровград"
              class="link-with-text">Продавам парцел в гр. Димитровград</a>
          </h5>
          <div class="meta-info-date">
            преди 1 седмица
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57317"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2020/03/11/008d7d9a74fd3b13432229546ba69095.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2020/03/11/008d7d9a74fd3b13432229546ba69095.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57317"
              title="Застрахователен брокер "
              class="link-with-text">Застрахователен брокер </a>
          </h5>
          <div class="meta-info-date">
            преди 1 седмица
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57216"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57216"
              title=" 	Давам под наем част от къща с двор в с. Крепост, обл.Хасково "
              class="link-with-text"> 	Давам под наем част от къща с двор в с. Крепост, обл.Хасково </a>
          </h5>
          <div class="meta-info-date">
            преди 3 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57133"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2020/02/17/ea55e7f319207638c2882594518a1192.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2020/02/17/ea55e7f319207638c2882594518a1192.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57133"
              title="Апартамент под наем гр. Димитровград - добра локация"
              class="link-with-text">Апартамент под наем гр. Димитровград - добра локация</a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/57005"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2020/01/31/09b7fb5f10121281ce5447c20efe6b71.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2020/01/31/09b7fb5f10121281ce5447c20efe6b71.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/57005"
              title="Имоти &bdquo;Дapени&ldquo; - Двустаен апартамент в гр.Димитровград. кв.Толбухин"
              class="link-with-text">Имоти &bdquo;Дapени&ldquo; - Двустаен апартамент в гр.Димитровград. кв.Толбухин</a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56980"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56980"
              title="Продажба апартамент 92 кв.м.  в гр. Димитровград"
              class="link-with-text">Продажба апартамент 92 кв.м.  в гр. Димитровград</a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.dimitrovgrad.bgvesti.net/ads/show/56957"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2020/01/26/7ef116253e438ce3bfb3e89424b7034b.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2020/01/26/7ef116253e438ce3bfb3e89424b7034b.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.dimitrovgrad.bgvesti.net/ads/show/56957"
              title="Актуализиране на провоспособност за МОТОКАРИСТИ"
              class="link-with-text">Актуализиране на провоспособност за МОТОКАРИСТИ</a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.dimitrovgrad.bgvesti.net/recipes/8092" title="Риба по сечуански Шуй Джу Ю">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/8092.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Риба по сечуански Шуй Джу Ю" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.dimitrovgrad.bgvesti.net/recipes/8092" title="Риба по сечуански Шуй Джу Ю">Риба по сечуански Шуй Джу Ю</a>
  </h5>
  <form method="GET" action="https://www.dimitrovgrad.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Dimitrovgrad.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Dimitrovgrad.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Dimitrovgrad.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p>  </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0893 634 236 <br> 0391/7 69 06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/DgradBGvesti" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/40/%D0%94%D0%B8%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%D0%B3%D1%80%D0%B0%D0%B4" title="Димитровград">Димитровград</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="https://www.dimitrovgrad.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="https://www.dimitrovgrad.bgvesti.net/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="https://www.dimitrovgrad.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="https://www.dimitrovgrad.bgvesti.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="https://www.dimitrovgrad.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Dimitrovgrad.bgvesti.NET';
		var sDomain = 'https://www.dimitrovgrad.bgvesti.net';
		var sToken = 'wwjeboYW5AQ1v3i80Gy52FanmW25Ydpmrn9tb8O8';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/main_in.js?v=1584540267"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.dimitrovgrad.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.dimitrovgrad.bgvesti.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
